Página 8 de 21 PrimeiroPrimeiro ... 345678910111213 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por fernandofiorentinn Ver Post
    o cadastro no site nao esta funcionando, to com o bicho instalado aqui só esperando a tal licensa.
    Speedr - Cacheando a Web 2.0 - www.speedr.com.br

    ta ok... Primeiro voce faz seu cadastro no site... Espera 5 minutos, ae pega a chave que gerou... e coloca na parte de licenciamento... E espera 5 minutos e pronto... so rederecionar!!!

  2. ja tentei me cadastrar por diversas vezes, usando email diferentes. ja enviei no formulario de contato e ate agora nada.



  3. Fernando, já recebemos seu pedido de suporte e já entearemos em contato.
    Obrigado por testar nossa solução.
    Abraços.

  4. Instalado e testando... até agora tudo bem... logo que gravar bastante no disco dou minha opinião pro pessoal.

    Abraços a todos e muito obrigado aos que postaram.



  5. Em teste a 24H praticamente, me surpreendi com o desempenho do software. espero que não trave depois de uns dias.
    Mais até agora perfeito. melhor do que eu esperava.
    As regras de redireccionamento do site não funcionaram aqui, mais nada que uma glogleada não resolva,
    estou usando com dst-nat depois resolvo isso.
    Como gateway não foi nem a pau, como t-proxy tambem não.

    Mais em resumo. gostei do sistema. muito leve, e acelerou a navegação de verdade.

    Detalhe está rodando no hardware que o thunder 5 não rodou direito.

    Amanhã no horario de pico tirarei um print.

    Abraços.






Tópicos Similares

  1. Respostas: 3
    Último Post: 28-10-2007, 10:10
  2. Ositema da Vigo funciona bem com MKT PPooe..??
    Por Gaucholrv no fórum Redes
    Respostas: 3
    Último Post: 04-07-2007, 23:48
  3. Micro AP com AR5213 Funciona bem???
    Por fabianojean no fórum Redes
    Respostas: 4
    Último Post: 26-08-2006, 00:04
  4. SAMBA Funciona bem, mas nao grava configuracoes do perfil
    Por jvdebian no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-07-2005, 07:50
  5. FreesWan com RedHat 9.0 funciona bem?
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-11-2003, 11:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L