+ Responder ao Tópico



  1. Sim amigo !! Criei uma Bridge e Adicionei os 3 Cartões e a intenface a cabo que vem do meu servidor !!

  2. pode ser bug no mikrotik ...
    tente atualizar para versão 5.x se for licenciado ...



  3. Ja atualizei amigão !! ta na 5.7 !!

  4. Citação Postado originalmente por igoiglesias Ver Post
    Sim amigo !! Criei uma Bridge e Adicionei os 3 Cartões e a intenface a cabo que vem do meu servidor !!
    E dentro do cartão tambem na aba WDS?

    Obs.: E caso não consiga, aconselho a você refazer toda a configuração do zero e com muita calma, tranquilidade e paciência. E analisar onde pode estar o erro, pois pode ser uma pequena besteira e você pode estar com essa grande dor de cabeça.

    Ps.: Caso queira posso fazê-lo pra você via teamviewer sem onûs. Pode me chamar no Skype "Draconro".
    Abraços e boa sorte!
    Última edição por Draconro; 24-04-2011 às 04:43.



  5. como assim >> E dentro do cartão tambem na aba WDS?

    não entendi essa parte !!

    tenho WDS em dinamico nos 3 cartoes !!






Tópicos Similares

  1. Respostas: 3
    Último Post: 29-08-2016, 18:14
  2. RB não aceita o cartão R52HN ????????
    Por pedrothiagodecastro no fórum Redes
    Respostas: 7
    Último Post: 07-07-2011, 08:29
  3. Mais de 253 clientes na minha RB
    Por vmh0909 no fórum Redes
    Respostas: 3
    Último Post: 27-02-2009, 14:57
  4. Mikoritk nao aceita clientes de bridge
    Por Carlos Picioli no fórum Redes
    Respostas: 2
    Último Post: 16-10-2007, 08:04
  5. Respostas: 5
    Último Post: 03-02-2006, 20:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L