Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Só pra constar Rafanet vc não deve escrever em letras maiúsculas, quando escreve assim é o mesmo que estivesse dando um esporro em alguém o que é chato e polui o visual do fórum...

  2. naldo e evertonsoares amigos 10000 desculpas minha sinceras desculpas nem notei que tava escrevendo em maiusculas fui totalmente leigo e naldo nao te faltei com educaçao serio apenas falei que o wiki nao tinha me dando uma luz a qual eu precisa e tendo alguem que ja fez so de olhar ja poderia me dizer uma resposta nao fui grosseiro me desculpe se vc se ofendeu nao era a minha intençao e como vc falou comcei nesse ramo a 3 meses e nao to por dentro to apenas procurando aprender Desculpas a todos



  3. everto minha conexao e tipo o amigo aqui perto me add no mikrotik dele e me deu um ip fixo
    ae eu coloquei esse ip fixo na configuraçao do meu roteador e meu roteador esta dando ips automacticos ou seja ele esta com o DHCP
    espero que os amigos me ajudem sou novo nisso e quero aprender so que pelos tutoriais do wiki eu fiquei confuso e chegouum momento que acabei nao entedendo e isso ae
    Please
    obrigado

  4. na placa ether 1 link voce coloca seu ip 172.16.10.2/30 que corresponde a sua mascara de rede 252 ,em address em ip routes configure seu gateway padrao ,em dns coloque seu dns ,crie uma bridge pode ser a 1 mesmo na aba bridge coloque nesta bridge a ether 2 e as wireless ,por final configure seu hotspot nestas interfaces na bridge que teoricamente funciona .
    mas pelo que vejo seu ip não e valido e com certeza voce não tem scm o que voce esta fazendo e errado a não ser que e para dentro de sua casa o que acho que tambem não e de toda forma se a natel bater na sua porta e normal não se assuste , e se seu provedor descobrir seu link ira cair pelo tipo de ip que voce tem foi configurado em um mk tambem então se cuida falow...
    Última edição por naldo864; 30-04-2011 às 05:32.



  5. naldo valwu mais tipo mano coloquei ae esses ae nao resolveu tipo nao quero com sistema hotspot que tipo cadastrar o cliente via mac e dar o ip a ele statico tipo que fiz isso ae e configurei a maquina ae tudo blza mais quando eu coloquei o dns dar um erro la diz que o dns nao esta respondendo
    dns e o mesmo do meu gateway coloquei o gateway do meu roteador intelbras que e 10.0.0.1
    la na aba ip>routers > 0.0.0.0 - 10.0.0.1

    me diz algo ae mano obrigado






Tópicos Similares

  1. Respostas: 1
    Último Post: 04-08-2011, 11:36
  2. Respostas: 3
    Último Post: 06-09-2010, 23:55
  3. Respostas: 20
    Último Post: 08-01-2009, 16:29
  4. Respostas: 10
    Último Post: 04-12-2008, 15:53
  5. Programa para CFTV - Placa de captura de imagens
    Por cavalcanti no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 24-08-2003, 20:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L