+ Responder ao Tópico



  1. Amigo, obrigado pela dica.

    Alguem poderia passar como configuro 2 antenas no cartao r52hn(mesmi cartao)?

    Desde já sou grato.


    zloocovick

  2. Olá amigo, eu tive uma decepçao esse semana com duas RB493G que fiz um enlace exatamenete com esses equipamentos, a unica coisa que mudou foram as RB, usei a RB493G e para minha surpresa ela esta "cortando" o trafego na eth da RB station, não se perde acesso a RB AP e nem na Station, apenas o trafego da eth para frente que não vai, somente reiniciando. Espero que tenha sucesso no enalace que se bem ajustado não digo que conseguirá 80full mas uns 140 half passa porque já fiz passar nas 493g, infelizmente estou com este problema. Aguardo ajuda dos amigos tambem.
    abraços



  3. Citação Postado originalmente por rodrigoferro Ver Post
    Olá amigo, eu tive uma decepçao esse semana com duas RB493G que fiz um enlace exatamenete com esses equipamentos, a unica coisa que mudou foram as RB, usei a RB493G e para minha surpresa ela esta "cortando" o trafego na eth da RB station, não se perde acesso a RB AP e nem na Station, apenas o trafego da eth para frente que não vai, somente reiniciando. Espero que tenha sucesso no enalace que se bem ajustado não digo que conseguirá 80full mas uns 140 half passa porque já fiz passar nas 493g, infelizmente estou com este problema. Aguardo ajuda dos amigos tambem.
    abraços

    Já trocou o equipamento?

  4. Olá Farias, ainda não troquei, acho pouco provável que seja as RBs até pq são novas, o q que fiz foi trocar as portas... é muito interessante...nunca vi um problema assim, o acesso ao ap é normal ,e no station tbm (via wireless) por cabo, só reiniciando..Vou simular o enlace na bancada e continuar os testes....pra trocar as Rbs, eu partiria para as 800
    Mas lembrando que foi possivel superar os 150mbps de trafego real e do nada a comunicação na eth station para...nos logs tbm não aparece nada....

    abraços



  5. Rodrigo,
    Não é fonte não?
    ou o cabo é de má qualidade?
    a RB ta em Bridge total? ou tem alguma forma de roteamento nela?






Tópicos Similares

  1. Respostas: 13
    Último Post: 27-11-2013, 12:27
  2. Respostas: 9
    Último Post: 01-06-2013, 10:50
  3. Respostas: 74
    Último Post: 04-02-2013, 16:07
  4. Respostas: 8
    Último Post: 19-08-2008, 22:45
  5. Enlace 18,7Km com 900Mhz sem visada.
    Por jorgeinet no fórum Redes
    Respostas: 2
    Último Post: 19-02-2008, 14:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L