Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Naldo em momento algum eu estava falando de você, me desculpe qualquer má interpretação, mais pode deixar que da próxima vez que eu precisar de ajuda de vidente eu te procuro, porque em momento algum eu citei qual a forma de link que estou utilizando, e nem mensionei se tenho mais algum outro equipamento licenciado ou não. Não tire conclusões precipitadas, sei que não tenho muito conhecimento mais tenho toda humildade em escutar as pessoas que o têm. Agradeço a todos que me ajudaram em especial o tmelooliveira que sem muitas delongas conseguiu me explicar exatamente onde estava a minha duvida. e espero q esse tópico não sirva para causar ainda mias discursões. Muito obrigado a todos.

  2. ta osso eu falo uma coisa entendem outra ta dificil......afffff ....hurrrghhhhh



  3. naldo864, desculpe, mas minha duvida não tem nada a haver com o post do nosso amigo novato! Antes usava tudo 2.4 e tudo corria a mil maravilhas. Mas descidi por tudo 5.8 e coloque em cada torre minha 3 Rocket M5 com 3 BaseStation, mas ai veio o problema, que meus clientes ficam pedindo login a todo instante, dei uma olhado no log do server e ele mostra que houve uma duplicaçao do mac, por isso foi desconectado. Revisei tudo e esta tudo correto. As rockets estao como bridge e funçao Ponto de Acesso e minhas AirGrids estao como estação, como roteadores e nat habilitados. Vc ja passou por isso???

    Citação Postado originalmente por naldo864 Ver Post
    sei não eim acho melhor antes de voce começar seu provedor voce fazer um curso de redes wireless para não sair fazendo bobagem e depois postar aqui que ta todo enrolado com um monte de problemas e 100 clientes parados vai por min e pelo seu bem

  4. eu não uso assim deixo o servidor para nat e dhcp mas se servir tente colocar seus ponto a ponto como wds me ensinaram assim e funciona blz repassa ip dhcp na boa tenta ai que pode te ajudar .
    ponto a ponto wds e no final acess point normal aqui ta assim e funciona



  5. o meu já é assim, agora fiz uma permissão da minha range de ip e um bloqueio do restante, la no ip bindings. E parece que ta funcionando legal! Vlw estou testando aki, depois lhe falo!






Tópicos Similares

  1. Respostas: 1
    Último Post: 10-09-2013, 07:50
  2. Respostas: 25
    Último Post: 28-08-2012, 06:35
  3. rocket m5 em local poluido
    Por brunocemeru no fórum Redes
    Respostas: 4
    Último Post: 17-08-2012, 04:33
  4. Respostas: 2
    Último Post: 07-05-2012, 09:08
  5. Respostas: 4
    Último Post: 09-01-2012, 20:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L