Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. ai pessoal da uma lida na wiki tem tudo lah

    ou chama ai: suporte@tec-wi.com.br

  2. meu seu problema e facil demais de resolver so que vc tem um outro problema...

    naum sabe configurar mikrotik eu te ajudaria facil demais... c voce quiser ja ajudei varias pessoas aki neste forum so me mandar um email que eu configuro de boa esta rb pra vc.. e vc vendo talvez vc aprenda.



  3. Citação Postado originalmente por r0n3n1x Ver Post
    meu seu problema e facil demais de resolver so que vc tem um outro problema...

    naum sabe configurar mikrotik eu te ajudaria facil demais... c voce quiser ja ajudei varias pessoas aki neste forum so me mandar um email que eu configuro de boa esta rb pra vc.. e vc vendo talvez vc aprenda.
    r0n3n1x - Passei alguns detalhes e informações pra vocẽ no e-mail , quando puder dar uma lida....




    Citação Postado originalmente por MarcosNTP Ver Post
    vai a dica:

    configura IP pra Wlan1, depois p Eth1. Ips diferentes...

    Cria uma BRIDGE e adiciona essas 2 portas nela.

    pronto, se já configurou o cartão, com SSID, FREQUENCIA... e tudo mais, já é pra funcionar, a RB 433 as vezes trava, da um reboot nela, depois da configurações, nao precisa configurar autenticação, já que o CISCO está fazendo isso.

    na duvida dos cartões pega manual q tem no forum, pra poder setar potencia, e frenquencia corretamente.

    MarcosNTP - Estranho é que eu fiz tudo isso e mesmo assim , não esta funcionando , será que a Rb veio com algum Bug



    Citação Postado originalmente por lacerdarocha Ver Post
    olá amigo!! Não vi você dizendo que colocou o CARTÃO (Wlan) na bridge.
    caso não tenha feito faça. pois o cartão também precisa está na bridge.

    dê uma olhada aí.. até!

    lacerdarocha - Foi vacilo meu não ter postado , mas eu ja tinha também adicionado a Wlan , alias é nela que estou tendo dificuldade....

    O mais estranho , é que na maioria dos videos que encontro na internet , todos estão fazendo PPoE direto na placa ,como ainda não pretendo trabalhar desta forma , esta dificil de fazer este processo...
    Última edição por didism2; 02-06-2011 às 09:18.

  4. #9
    fantmg
    aproveitando o topico, gostaria de saber se ligando um ap em bridge via cabo na mikrotik, este ap substituiria o cartao de radio da mesma. A rb faria o gerenciamento da rede com o hotspot, É possivel ???



  5. Citação Postado originalmente por fantmg Ver Post
    aproveitando o topico, gostaria de saber se ligando um ap em bridge via cabo na mikrotik, este ap substituiria o cartao de radio da mesma. A rb faria o gerenciamento da rede com o hotspot, É possivel ???

    isso mesmo deixando seu ap em bridige, desabilite o dhcp dele use ele e modo AP. servindo ssid para os clientes.

    vc verá o mac dos clientes amara eles com a senha e podera controlar a banda deles atraves de uma rb, que pode ser uma 750.






Tópicos Similares

  1. Tráfego indesejado em Ap Bridge Mikrotik RB 433
    Por bennthiago no fórum Redes
    Respostas: 14
    Último Post: 29-06-2012, 12:44
  2. Mikrotik em AP-Bridge
    Por smooking no fórum Redes
    Respostas: 6
    Último Post: 07-07-2009, 03:34
  3. Mikrotik em Ap-bridge
    Por danix no fórum Redes
    Respostas: 8
    Último Post: 19-11-2008, 08:38
  4. Mikrotik Em AP-BRIDGE com squid! Duvida
    Por diox no fórum Redes
    Respostas: 21
    Último Post: 30-05-2008, 23:36
  5. Respostas: 10
    Último Post: 14-12-2007, 11:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L