+ Responder ao Tópico



  1. #1

    Padrão Aviso_com Imagem

    Olá galera do Under....

    Venho mais uma vez pedir ajudar de vcs q são feras no assunto e gostam de ajudar....
    Minha duvida é o seguinte....criei aqui no meu hotspot uma pagina de Aviso de Bloqueio....a mensagem aparece no cliente tudo blz a questão é q a imagem q coloquei no aviso não aparece!!!! gostária de saber se alguém sabe o q pode ser????

    Obs: quando pego a pagina fora do MK e abro na internet aparece a imagem blz!!!!!

  2. #2

    Padrão Re: Aviso_com Imagem

    a imagem tem que esta dentro da pasta imagem do hotspot com o up de dentro da pasta com o mesmo endereço!



  3. #3

    Padrão Re: Aviso_com Imagem

    tambem passo pelo mesmo problema,e minas imagens estão na mesma pasta do hotspot, tudo como deve ser

  4. #4

    Padrão Re: Aviso_com Imagem

    no windows funciona normal, na hora que joga no mk nao funfa



  5. #5
    Avatar de dimensaonet
    Ingresso
    Feb 2010
    Localização
    São Francisco De Goiás, Goias, Brazil, Brazil
    Posts
    72

    Padrão Re: Aviso_com Imagem

    Ola amigo Mknato qual a velocidade que vc sita para os cliente? se for 50k/50k nao da conta de carregar a pagina de Aviso de Bloqueio com imagem.
    tenho quase toda certeza que vc tera que usar só letras na pagina de Aviso de Bloqueio

  6. #6

    Padrão Re: Aviso_com Imagem

    na pasta hotspot tem uma pasta com nome de imagens, basta colar a imagem que vc usa na pagina nessa pasta e inseri-la de nono no hotspot.



  7. #7

    Padrão Re: Aviso_com Imagem

    Citação Postado originalmente por dimensaonet Ver Post
    Ola amigo Mknato qual a velocidade que vc sita para os cliente? se for 50k/50k nao da conta de carregar a pagina de Aviso de Bloqueio com imagem.
    tenho quase toda certeza que vc tera que usar só letras na pagina de Aviso de Bloqueio
    eu tenho 500k/500k e nao rola

  8. #8

    Padrão Re: Aviso_com Imagem

    Abro a pagina no WINDOWS e ela abre normal mais quando coloco no Mk não vai...
    coloco a imagem na pasta imagem do hotspot....com velocidade de 256K!!!



  9. #9

    Padrão Re: Aviso_com Imagem

    Poe seus arquivos do hotspot ae pra eu baixar e testar aki pra ver o que está acontecendo

  10. #10
    Avatar de dimensaonet
    Ingresso
    Feb 2010
    Localização
    São Francisco De Goiás, Goias, Brazil, Brazil
    Posts
    72

    Padrão Re: Aviso_com Imagem

    eu acredito que a pagina de bloqueio.html tem quer somente letras



  11. #11

    Padrão Re: Aviso_com Imagem

    Phaz esse procedimento que vai dar certo!

    abre o winbox;
    click na opção files; - ira abrir um caixa onde fica salvo as telas hotspot -
    em seguida procura uma pastinha amarela com nome hotspot e arrasta ela pra tua área de trabalho;
    quando terminar de carregar abre a pasta que você salvou em sua área de trabalho phaz todas as edições que você quiser lembrando sempre de salvar todas as imagens que você utilizar na pasta IMAGENS que tem dentro da pasta hotspot. Depois que concluir tudo abra novamente o winbox click na opção files detete todos os arquivos que tiver -MENOS OS DE BACKUP- e arraste a pasta hotspot da sua área de trabalho pra dentro do winbox.

    PRONTO SUA EDIÇÃO VAI ESTA PHUNCIONANDO!




    CLICK NA ESTRELINHA AWE!

    suauhsuhashuasuhhusa


    Citação Postado originalmente por dimensaonet Ver Post
    eu acredito que a pagina de bloqueio.html tem quer somente letras
    Funciona... basta salvar os arquivos em seus devido lugares!
    Última edição por AlphaTec; 29-05-2011 às 23:34.