+ Responder ao Tópico



  1. Colega,
    Como vc está fazendo isso? acho que talvez vc esteja fazendo algo errado, trabalho com a linha AirMAX desde o seu lançamento, tenho mais de 1500 AirGrids na rede, entrego IPs publicos dinamicamente e nunca tive o problema que você relata.

  2. SOCORRO, AIGRID M5 HP - SINAL OTIMO, VELOCIDADE BAIXA !!!

    Presado senhores, mais uma vez venho pedir a ajuda de vcs, o meu caso é que tenho um enlace com 02 aigrid m5 hp
    de um tempo para cá percebi que a qualidade do serviço caiu muito, e tenteir observar o que estava ocorrendo, não encontrei
    nenhuma resposta plausivel, e após atualizar apara a versão de 5.3 para 5.6 percebi que continua com baixa qualidade e sinal ótimo,
    já não sei o que fazer, o meu enlace é de 5KM visada limpa, alguem pode me dar uma luz, desde ja muito obrigado !!Clique na imagem para uma versão maior

Nome:	         aigrid defeito 01.jpg
Visualizações:	44
Tamanho: 	99,3 KB
ID:      	48965



  3. Citação Postado originalmente por wagnerspwifi Ver Post
    SOCORRO, AIGRID M5 HP - SINAL OTIMO, VELOCIDADE BAIXA !!!

    Presado senhores, mais uma vez venho pedir a ajuda de vcs, o meu caso é que tenho um enlace com 02 aigrid m5 hp
    de um tempo para cá percebi que a qualidade do serviço caiu muito, e tenteir observar o que estava ocorrendo, não encontrei
    nenhuma resposta plausivel, e após atualizar apara a versão de 5.3 para 5.6 percebi que continua com baixa qualidade e sinal ótimo,
    já não sei o que fazer, o meu enlace é de 5KM visada limpa, alguem pode me dar uma luz, desde ja muito obrigado !!Clique na imagem para uma versão maior

Nome:	         aigrid defeito 01.jpg
Visualizações:	44
Tamanho: 	99,3 KB
ID:      	48965
    Seu sinal não está ótimo. -71dbm para um enlace é pouco. Tente realinhar as antenas para ver se consegue chegar a -65dbm pelo menos.
    -88dbm de noise floor é muito ruído.
    Se levar em consideração que o que mais pesa numa conexão wireless é a relação sinal ruído, esta diferença entre -88 e -71 é muito pouco, só 17.
    Se melhor o sinal pode até acontecer de cair o ruído para -98dbm . Daí você teria uma relação sinal x ruido de 33 o que já favorece e muito a conexão.

    E você está com o Airmax desativado.

  4. Citação Postado originalmente por 1929 Ver Post
    Seu sinal não está ótimo. -71dbm para um enlace é pouco. Tente realinhar as antenas para ver se consegue chegar a -65dbm pelo menos.
    -88dbm de noise floor é muito ruído.
    Se levar em consideração que o que mais pesa numa conexão wireless é a relação sinal ruído, esta diferença entre -88 e -71 é muito pouco, só 17.
    Se melhor o sinal pode até acontecer de cair o ruído para -98dbm . Daí você teria uma relação sinal x ruido de 33 o que já favorece e muito a conexão.

    E você está com o Airmax desativado.
    _______________________________________________

    Então amigo já tentei realinhas as antenas, e nada, não melhora, eu consigo almentar a potencia, ai sim o sinal fica otimo, mas muitas das vezes diz quando almentamos a potencia pode almentar o ruido e ainda força o radio, esta correto, hoje estou usando 10 DBM de potencia na antena cliente, com sinal -73 noiser floor -88 , transmitindo 90% já na antena AP sinal -73 noise floor -90 potencia de saida 14 dbm, que vc me aconselha a fazer, a respeito de velocidade não passa de 3m no link !

    - - - Atualizado - - -

    Citação Postado originalmente por wagnerspwifi Ver Post
    _______________________________________________

    Então amigo já tentei realinhas as antenas, e nada, não melhora, eu consigo almentar a potencia, ai sim o sinal fica otimo, mas muitas das vezes diz quando almentamos a potencia pode almentar o ruido e ainda força o radio, esta correto, hoje estou usando 10 DBM de potencia na antena cliente, com sinal -73 noiser floor -88 , transmitindo 90% já na antena AP sinal -73 noise floor -90 potencia de saida 14 dbm, que vc me aconselha a fazer, a respeito de velocidade não passa de 3m no link !
    ----------------------------------------------------------

    sim amigo esto com o airmax desativado, quando ativo o thumpulti cai, ou seja diminui ainda mais a velocidade



  5. Citação Postado originalmente por Arthur Bernardes Ver Post
    Antes disso, já verificou se o problema não é físico (cabeamento, energia) ou mesmo na configuração da sua rede?
    --------------------------------------------

    amigo recentemente troquei o cabo das nanos que manda sinal para os clientes, mas de qualquer maneira vou verificar, ou melhor trocar e veo que da ok depois posto dizendo o que deu tudo bem !






Tópicos Similares

  1. Respostas: 0
    Último Post: 02-03-2014, 23:52
  2. Respostas: 57
    Último Post: 17-03-2013, 12:53
  3. AirFiber da Ubiquiti já foi homologado pela ANATEL?
    Por EngenheiroAlvaro no fórum Redes
    Respostas: 12
    Último Post: 03-12-2012, 18:56
  4. Respostas: 4
    Último Post: 17-09-2010, 12:28
  5. Respostas: 13
    Último Post: 16-09-2010, 19:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L