+ Responder ao Tópico



  1. Citação Postado originalmente por pereira925 Ver Post
    Problema resolvido amigos,
    segue regras feitas no MK
    /ip firewall nat
    add action=dst-nat chain=dstnat comment="regras camera" disabled=no \
    dst-port=90 protocol=tcp to-addresses=172.18.8.120 to-ports=90
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=4550 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=4550
    add action=dst-nat chain=dstnat comment="" disabled=yes dst-port=4550 \
    protocol=udp to-addresses=172.18.8.120 to-ports=4550
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=5550 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=5550
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=5550 \
    protocol=udp to-addresses=172.18.8.120 to-ports=5550
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=9292 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=9292
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=9292 \
    protocol=udp to-addresses=172.18.8.120 to-ports=9292
    add action=dst-nat chain=dstnat comment=Wart disabled=no dst-port=8090 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=8090

    O redirecionamento de portas tem que ser feito no rádio tambem.

    Abraços a todos, espero que possa ajudar os amigos que encontraram o mesmo problema que eu, aqui esta minha comtribuição...
    Sei que o tópico já é antigo, mas estou com o mesmo problema aqui... Amigo Pereira925, pode por favor me informar de onde é este ip da regra acima? Da lan, WAN, cliente???

  2. Citação Postado originalmente por pereira925 Ver Post
    Problema resolvido amigos,
    segue regras feitas no MK
    /ip firewall nat
    add action=dst-nat chain=dstnat comment="regras camera" disabled=no \
    dst-port=90 protocol=tcp to-addresses=172.18.8.120 to-ports=90
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=4550 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=4550
    add action=dst-nat chain=dstnat comment="" disabled=yes dst-port=4550 \
    protocol=udp to-addresses=172.18.8.120 to-ports=4550
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=5550 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=5550
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=5550 \
    protocol=udp to-addresses=172.18.8.120 to-ports=5550
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=9292 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=9292
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=9292 \
    protocol=udp to-addresses=172.18.8.120 to-ports=9292
    add action=dst-nat chain=dstnat comment=Wart disabled=no dst-port=8090 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=8090

    O redirecionamento de portas tem que ser feito no rádio tambem.

    Abraços a todos, espero que possa ajudar os amigos que encontraram o mesmo problema que eu, aqui esta minha comtribuição...

    Opa!!!
    o que seria esse IP 172.18.8.120?
    estou precisando fazer a mesma coisa



  3. Citação Postado originalmente por pereira925 Ver Post
    Problema resolvido amigos,
    segue regras feitas no MK
    /ip firewall nat
    add action=dst-nat chain=dstnat comment="regras camera" disabled=no \
    dst-port=90 protocol=tcp to-addresses=172.18.8.120 to-ports=90
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=4550 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=4550
    add action=dst-nat chain=dstnat comment="" disabled=yes dst-port=4550 \
    protocol=udp to-addresses=172.18.8.120 to-ports=4550
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=5550 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=5550
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=5550 \
    protocol=udp to-addresses=172.18.8.120 to-ports=5550
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=9292 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=9292
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=9292 \
    protocol=udp to-addresses=172.18.8.120 to-ports=9292
    add action=dst-nat chain=dstnat comment=Wart disabled=no dst-port=8090 \
    protocol=tcp to-addresses=172.18.8.120 to-ports=8090

    O redirecionamento de portas tem que ser feito no rádio tambem.

    Abraços a todos, espero que possa ajudar os amigos que encontraram o mesmo problema que eu, aqui esta minha comtribuição...

    Opa!!!
    o que seria esse IP 172.18.8.120
    estou precisando fazer a mesma coisa

  4. Amigos, me adicione no msn q eu ajudo vcs a resolver isso, ai vcs postam a solução.
    msn: claudark@msn.com



  5. No meu caso o cliente autentiva via ppoe, meu ip é dinamico mas acesso minha rb via ddns. O que eu presciso é de uma regla que se adapte a minha realidade. Se puderem me ajudar agradeço.






Tópicos Similares

  1. Respostas: 6
    Último Post: 07-09-2017, 19:37
  2. Respostas: 2
    Último Post: 27-12-2016, 00:05
  3. Respostas: 36
    Último Post: 12-06-2013, 07:20
  4. Respostas: 0
    Último Post: 27-10-2012, 19:39
  5. Redirecionamento de portas no modem para o Linux Firewall
    Por paulocastro no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-10-2010, 11:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L