+ Responder ao Tópico



  1. #1

    Padrão PPPoE no NanoStation 5

    Galeria seguinte, tenho minha rede em PPPoE, e estou querendo usar o discador PPPoE da NanoStation, eu configurei certinho ativei modo Roteador e maquei a opcao PPPoE e coloquei o login do cliente, apareceu que ta conectado e o ip que recebeu do PPP, configurei o LAN Settings pra fazer um dhcp pro cliente e ativei o NAT, só que tem um problema só consigo navegar em site seguro (https), sites normais fica carregando e nunca entra.

    Alguém que usa as Nano como PPPoE cliente passou por esse problema?

    Obrigado!

  2. #2

    Padrão Re: PPPoE no NanoStation 5

    Amigos e o seguinte, uso nano 5.8 no cliente em BRIDGE rede em prédio vertical de 5 andares cascateando com Swift em cada andar. Ate ai blz, uso PPPoE nos clientes. Um cliente PEDRO fez o seguinte, ele roteou um Pc para entrar 2 maquinas colocando IP 192.168.0.1 masc. 255.255.255.0 Gatw. 192.168.0.1, só que quando ele acessa a rede todos os clientes fica com o IP da rede do PEDRO, e o pior vem agora, ninguém precisa usar o discador, já navega direto. O que estou fazendo de errado. segue minhas configuraçõesClique na imagem para uma versão maior

Nome:	         foto PPPoE.jpg
Visualizações:	476
Tamanho: 	81,5 KB
ID:      	27272



  3. #3

    Padrão Re: PPPoE no NanoStation 5

    Citação Postado originalmente por diorges Ver Post
    Galeria seguinte, tenho minha rede em PPPoE, e estou querendo usar o discador PPPoE da NanoStation, eu configurei certinho ativei modo Roteador e maquei a opcao PPPoE e coloquei o login do cliente, apareceu que ta conectado e o ip que recebeu do PPP, configurei o LAN Settings pra fazer um dhcp pro cliente e ativei o NAT, só que tem um problema só consigo navegar em site seguro (https), sites normais fica carregando e nunca entra.

    Alguém que usa as Nano como PPPoE cliente passou por esse problema?

    Obrigado!
    cara qual mtu que está no servidor pppoe e no cliente?

  4. #4

    Padrão Re: PPPoE no NanoStation 5

    Amigo achei melhor mandar a foto para vc ver se tem algo mais de errado nas configurações blzClique na imagem para uma versão maior

Nome:	         mtu.jpg
Visualizações:	418
Tamanho: 	27,1 KB
ID:      	27340



  5. #5

    Padrão Re: PPPoE no NanoStation 5

    amigo vc sabe como configuarr esse nanostation5 em modo router,minha coneção e pppoe

  6. #6

    Padrão Re: PPPoE no NanoStation 5

    Amigo faz o seguinte, entra no nano na aba NETWORK faz as configurações a seguir;
    Network Role
    Network Mode:Router
    Disable Network:None
    WLAN Network Settings
    WLAN IP Address:PPPoE
    PPPoE Username:nome do usuario (a que vc cadastrou no MK)
    PPPoE Password:senha (a que vc cadastrou no MK)
    IP Aliases: IP exemplo: 192.168.20.1 que vc tera acesso remotamente. Atenção: nunca repita o mesmo IP para outras antenas.
    LAN Network Settings
    IP Address:192.168.1.100
    Netmask:255.255.255.0
    O que não foi mostrado aqui deixe como esta.



  7. #7

    Padrão Re: PPPoE no NanoStation 5

    vai na opção service do nano station e desmarque a caixa https, aplica e tenta novamente, espero ter ajudado.

    Citação Postado originalmente por diorges Ver Post
    Galeria seguinte, tenho minha rede em PPPoE, e estou querendo usar o discador PPPoE da NanoStation, eu configurei certinho ativei modo Roteador e maquei a opcao PPPoE e coloquei o login do cliente, apareceu que ta conectado e o ip que recebeu do PPP, configurei o LAN Settings pra fazer um dhcp pro cliente e ativei o NAT, só que tem um problema só consigo navegar em site seguro (https), sites normais fica carregando e nunca entra.

    Alguém que usa as Nano como PPPoE cliente passou por esse problema?

    Obrigado!

  8. #8

    Padrão Re: PPPoE no NanoStation 5

    na rede pppoe, a antena do cliente está configurada neste modo, como faço pra acessa-la de um ponto externo, por exemplo da casa de outro cliente que utiliza a mesma configuração