Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. https://under-linux.org/f291/homolog...bridge-143841/

    vai acompanhado esse link de uma sugestao de q da proxima vz faca melhores pesquisas aki o UNDER antes de perguntar... pois, o q naum falta eh boa vontade em responder... por isso mesmo as respostas ficam todas postadas para q todos tenham orientacoes... enjoy!!!!

  2. Caso precisa de suporte e os melhores equipamentos para esta solução entre em contato conosco pelo msn vendasubiquiti@hotmail.com

    Obrigado



  3. ola amigos conterrâneos um a braço a toda turma da under-linux eu estou com baita problema to mudando meus ponto a ponto de 2.4 para 5.8 com NanoStation M5 V5.3 16dbi ,i em fretei uma boiada da que las e não tive mas Neuma solução se alguém souber como resolve isso !!!! meu pro q o seguinte comprei duas antenas NANO pelo ML por q na minha cidade não vende antenas nano a e chego as antenas bem bonitinhas mais quando eu leguei as mesmas na bancada blz funcionou e configurei uma estação e a outra asseçoponto blzsss conectou e navegou tranqüilo mais quando ou coloquei na minha torre a nano asseçoponto e a outra no link mais ou menos uns 1500 metros aferente ambas não funcionarão nem se enxergaram , quando escaneava as outras redes ve todas ate de mais longe do que minha estação q esta pro cima, fiz outro teste inverte as antenas uma AP e outra cliente a mesma coisa não funcionou ae amigos será q minhas nanos estão com defeito e mais uma obs:: como cliente as nanos conecta em outras estaçoes distantes e funciona uma blzsss, será q pra meu mal tem cura???

  4. Citação Postado originalmente por nailton Ver Post
    ola amigos conterrâneos um a braço a toda turma da under-linux eu estou com baita problema to mudando meus ponto a ponto de 2.4 para 5.8 com NanoStation M5 V5.3 16dbi ,i em fretei uma boiada da que las e não tive mas Neuma solução se alguém souber como resolve isso !!!! meu pro q o seguinte comprei duas antenas NANO pelo ML por q na minha cidade não vende antenas nano a e chego as antenas bem bonitinhas mais quando eu leguei as mesmas na bancada blz funcionou e configurei uma estação e a outra asseçoponto blzsss conectou e navegou tranqüilo mais quando ou coloquei na minha torre a nano asseçoponto e a outra no link mais ou menos uns 1500 metros aferente ambas não funcionarão nem se enxergaram , quando escaneava as outras redes ve todas ate de mais longe do que minha estação q esta pro cima, fiz outro teste inverte as antenas uma AP e outra cliente a mesma coisa não funcionou ae amigos será q minhas nanos estão com defeito e mais uma obs:: como cliente as nanos conecta em outras estaçoes distantes e funciona uma blzsss, será q pra meu mal tem cura???
    visada estah limpa?, elas stao alinhadas?, vc stah usando potencia baixa (maximo 13dBm, mas no teu caso acho q pode ser bem menos ateh)?, se for bridge transparente, stah usando ap e station WDS? seu ack stah no automatico? vc setou corretamente a distancia no advanced?






Tópicos Similares

  1. Opinião: Nanostation ou Painel Setorial?
    Por anjos no fórum Redes
    Respostas: 10
    Último Post: 16-12-2014, 23:12
  2. Nanostation ou Picostation
    Por phorks no fórum Redes
    Respostas: 6
    Último Post: 14-03-2011, 09:36
  3. Respostas: 14
    Último Post: 11-04-2010, 23:10
  4. nanostation 5 ou ovislink wla-5000v3?
    Por hudsonjr1 no fórum Redes
    Respostas: 18
    Último Post: 09-11-2009, 08:24
  5. Nanostation ou Mikrotik
    Por rafaelmju no fórum Redes
    Respostas: 9
    Último Post: 03-09-2009, 09:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L