Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Hehe... Como eu disse o negócio do PPPoE sem IP não tem nada a ver com funcionar ou não... Era apenas uma dica de segurança...

    Sem querer ofender mas o NAT era tão obvio que eu nunca ia pensar nisto... Pensei em roteamento, MTU, etc...

  2. lembrando que no cliente que vc estiver usando PPPoE, voce pode desativar o Protocolo TPC/IP, porque o PPPoE cria o proprio protocolo.



  3. Amigos e o seguinte, uso nano 5.8 no cliente em BRIDGE rede em prédio vertical de 5 andares cascateando com Swift em cada andar. Ate ai blz, uso PPPoE nos clientes. Um cliente PEDRO fez o seguinte, ele roteou um Pc para entrar 2 maquinas colocando IP 192.168.0.1 masc. 255.255.255.0 Gatw. 192.168.0.1, só que quando ele acessa a rede todos os clientes fica com o IP da rede do PEDRO, e o pior vem agora, ninguém precisa usar o discador, já navega direto. O que estou fazendo de errado. segue minhas configuraçõesClique na imagem para uma versão maior

Nome:	         foto PPPoE.jpg
Visualizações:	115
Tamanho: 	81,5 KB
ID:      	27267

  4. Amigos e o seguinte, uso nano 5.8 no cliente em BRIDGE rede em prédio vertical de 5 andares cascateando com Swift em cada andar. Ate ai blz, uso PPPoE nos clientes. Um cliente PEDRO fez o seguinte, ele roteou um Pc para entrar 2 maquinas colocando IP 192.168.0.1 masc. 255.255.255.0 Gatw. 192.168.0.1, só que quando ele acessa a rede todos os clientes fica com o IP da rede do PEDRO, e o pior vem agora, ninguém precisa usar o discador, já navega direto. O que estou fazendo de errado. segue minhas configuraçõesClique na imagem para uma versão maior

Nome:	         foto PPPoE.jpg
Visualizações:	70
Tamanho: 	81,5 KB
ID:      	27268



  5. Citação Postado originalmente por unibraz Ver Post
    Amigos e o seguinte, uso nano 5.8 no cliente em BRIDGE rede em prédio vertical de 5 andares cascateando com Swift em cada andar. Ate ai blz, uso PPPoE nos clientes. Um cliente PEDRO fez o seguinte, ele roteou um Pc para entrar 2 maquinas colocando IP 192.168.0.1 masc. 255.255.255.0 Gatw. 192.168.0.1, só que quando ele acessa a rede todos os clientes fica com o IP da rede do PEDRO, e o pior vem agora, ninguém precisa usar o discador, já navega direto. O que estou fazendo de errado. segue minhas configuraçõesClique na imagem para uma versão maior

Nome:	         foto PPPoE.jpg
Visualizações:	70
Tamanho: 	81,5 KB
ID:      	27268

    é só desativar o protocolo TCP/IP da placa que recebe o seu LINK, e pedir para o seu cliente configurar novamente, que vai dar certo, lembrando que os cliente da sua rede como não precisa mais se conectar imagina os bloqueados navegando de gratis.






Tópicos Similares

  1. AP Cliente conecta mas não navega MIKROTIK
    Por Mariobs no fórum Redes
    Respostas: 2
    Último Post: 04-05-2014, 09:13
  2. OpenVPN: Cliente Conecta mas não Comunica com Outra Rede
    Por darlan123 no fórum Sistemas Operacionais
    Respostas: 10
    Último Post: 18-12-2011, 05:34
  3. cliente conecta mas nao navega
    Por zoio1 no fórum Redes
    Respostas: 11
    Último Post: 28-11-2011, 13:14
  4. VPN conecta mas não acessa outras máquinas da rede.
    Por amorajr no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-03-2011, 07:11
  5. VPN PPTPD conecta mas não enxerga a rede local
    Por alexandresouzao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-12-2008, 17:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L