Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal nao uso regra algum de firewall apenas autenticação hotspot com DHCP ativo... Uso um xeon 2.4 512mb o processamento sempre fica em 100% como podem ver... Teria como saber o que está usando esse processador todo? segue printClique na imagem para uma versão maior

Nome:	         Servidor 100% processador.jpg
Visualizações:	268
Tamanho: 	54,9 KB
ID:      	31570

  2. você está usando web-cache?



  3. Nao amigo, apenas regra do hotspot com dhcp automatico

  4. tamb estou passado pelo mesmo problema, tenho rb751h-und e quando eu abro um torrente aki ela fica com os 100% da cpu e eu não sei mais o q fazer mesmo eu desabilando as regras no mangle ela continua com processamento alto e a memoria vai diminuindo até travar por completo tendo que reinicia ela.

    se agluem tiver uma solução agradeço, lembrado que sou novo em mk



  5. Bom dia,

    Estava com este mesmo problema, hotspot, 30 clientes hora com 100% de uso, hora com 20%.
    Bom, desativei o SNMP , e ficou tudo normal, mas como preciso do snmp para minha gestão fiz a configuração mais restrita.

    Antigamente estava liberado query do bloco /24 , restringi para um /32 apenas do servidor, e acabou meu problema.


    Hipóteses: pode ser que alguem da minha rede estava tentando algo na porta do snmp , ou algo do tipo.


    Problen was solved. :-)

    []s






Tópicos Similares

  1. Usuário com limite de dados no hotspot Mikrotik
    Por giovanicuquil no fórum Mikrotik
    Respostas: 1
    Último Post: 01-12-2016, 12:03
  2. Respostas: 5
    Último Post: 19-09-2016, 09:55
  3. Rb750 100%cpu
    Por peder no fórum Redes
    Respostas: 5
    Último Post: 12-09-2014, 10:47
  4. Respostas: 7
    Último Post: 30-06-2012, 22:29
  5. CPU 100% com Poucos Clientes
    Por cynernet no fórum Redes
    Respostas: 23
    Último Post: 13-01-2012, 20:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L