Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. amigos, boa tarde, esse final de semana montei os equipamentos, mas nao consigo encontrar o sinal la no meu escritorio

    onde esta o kit + omni aquario 12dbi esta ligado no 3° andar em um cano de 3 metros usando um pigtail de 40cm com o contato da antena bem vedado. dentro da casa no primeiro andar o sinal esta perfeito e encontra varias outras redes com sinal forte mas nao acha o ap no meu escritorio a uns 300 metros daqui.

    no meu escritorio esta o ap com uma antena de grade de 21 dbi no 3° andar, mas nao encontra o ap em casa. ele encontra todas as redes em volta da minha casa menos a minha.

    podem me dar dicas do que fazer? preciso enviar apenas 1mb de velox que tenho aqui, entao nao preciso de 100% do sinal.

    nao tem visada direta la, tem um apartamento na frente, mas apenas esse atrapalha, os outros estao no mesmo nivel de altura.

    obrigado!
    Última edição por giga157; 29-07-2011 às 11:13.

  2. up!! ngm??



  3. up!! ngm??

  4. ninguem com alguma ideia pra resolver meu problema nao? se precisar de outras informaçoes é só dizer. obrigado



  5. se eu trocar o ap 2426 que esta ligado na omni por um bullet 2 hp ficaria melhor? alem disso pretendo colocar em um ponto mais alto, cerca de uns 20 metros mais alto.






Tópicos Similares

  1. Sinal fraco em rede simples
    Por tymello no fórum Redes
    Respostas: 17
    Último Post: 26-10-2009, 11:08
  2. Sinal baixo em rede wireless
    Por vioflas no fórum Redes
    Respostas: 4
    Último Post: 06-04-2006, 07:13
  3. vírus em rede wireless
    Por augustocss no fórum Redes
    Respostas: 21
    Último Post: 14-10-2004, 12:37
  4. IP Real em Rede Wireless
    Por Sub-zero no fórum Redes
    Respostas: 7
    Último Post: 07-07-2004, 09:50
  5. Uplink em rede Wireless
    Por Mack_the_Black no fórum Redes
    Respostas: 12
    Último Post: 22-04-2004, 12:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L