+ Responder ao Tópico



  1. Citação Postado originalmente por Danusio Ver Post
    Bom, tenho um tutorial em pdf aqui que explica melhor como fazer passo-a-passo, não está sendo possível anexar o arquivo pdf no forum, só está aceitando, png, jpg e gif, passe seu email que lhe envio o arquivo.
    Utilizei wds com nstreme ativado, no momento estou usando na banda 10mhz e está passando 20mbps em tcp.

    Pode também pegar o arquivo no seguinte link http://www.michigan.com.br/downloads...S-Mikrotik.pdf

    Huum, certo amigo, vou analizar bem este tutorial e vou testar aqui, qualquer coisa eu posto resultados...

    Citação Postado originalmente por bjaraujo Ver Post
    Se for usar cartão N é melhor desativar o WDS; se precisar de uma bridge camada 2 use MPLS/VPLS sem WDS.

    Certo amigo.. na verdade eu tbm não tenho certeza quanto a isso, e tbm li a respeito, se eu quiser passar bastante banda o WDS é um pouco limitado, e implementei aqui na bancada testes com MPLS/VPLS , gostei bastante do método, mas não consegui fazer passar bastante banda pois axo que não estou sabendo muito bem configurar esses cartões R52Hn...



    Amigos, vcs que estão mais por dentro, essa história do Voip de hoje, vcs acham que pode dar algum problema com a Anatel ? tenho apenas o SCM, faz bastante tempo que contratei um link E1 da operadora Oi e coloquei no meu servidor Asterisk e joguei na rede. Se houver denuncia vcs acham que pode dar algum problema grave? pois se der de tanto adianta eu estar tentando melhorar meus enlaces se for pra lacrar tudo.

    Oque me dizem? alguem que já tenha experiência no ramo...

    Muito obrigado a todos!!

  2. Citação Postado originalmente por len0n16 Ver Post


    Amigos, vcs que estão mais por dentro, essa história do Voip de hoje, vcs acham que pode dar algum problema com a Anatel ? tenho apenas o SCM, faz bastante tempo que contratei um link E1 da operadora Oi e coloquei no meu servidor Asterisk e joguei na rede. Se houver denuncia vcs acham que pode dar algum problema grave? pois se der de tanto adianta eu estar tentando melhorar meus enlaces se for pra lacrar tudo.

    Oque me dizem? alguem que já tenha experiência no ramo...

    Muito obrigado a todos!!
    Pelo que lí, acho que aqui mesmo, dá forma que você fez não pode pois você está revendendo STFC como VOIP, mas se você fizer um contrato com operadora VOIP tá tranquilo mesmo que você forneça número de entrada para o cliente e ele possua um ATA com aparelho comum.



  3. Citação Postado originalmente por bjaraujo Ver Post
    Pelo que lí, acho que aqui mesmo, dá forma que você fez não pode pois você está revendendo STFC como VOIP, mas se você fizer um contrato com operadora VOIP tá tranquilo mesmo que você forneça número de entrada para o cliente e ele possua um ATA com aparelho comum.
    Certo amigo, tou dando um jeito nisso ja, estou parando as atividades com o voip vou apenas com a internet mesmo, mas pensando em adiquirir a licença STFC.

    Você acha que vale a pena cara? do jeito q me encontro hoje, contratando um link E1 da Oi, e tendo em mente q irei pagar 15mil em tudo só da licença STFC posso operar de modo legal, ou eu preciso de equipamentos especiais para tal finalidade ?

    tenho o server asterisk montado, Atas e aparelhos telefônicos convencionais...


    valeeu aquele abraço !!

  4. Olá amigos.

    Estou de volta. Estava eu um belo dia de folga e resolvi testar um enlace.

    Estou com 2 RB 433AH, 2 cartões R52Hn e 2 antenas 25dbi disco (na horizontal). Pelo visto ainda não estou sabendo como configurar certo um enlace decente com eu vejo os amigos aqui do fórum.

    Este enlace tem 2km, sinal está em TX/RX -48/-50 dBm, visto que estou com apenas o HT Chain0 plugado nos 2 cartões.
    Configurei com banda N 20/40MHz HT Below (oque significa isso na verdade?) e frequencia 5620MHz.
    Configurei com MPLS/VPLS e nao mais WDS, o enlace em si está bom, conectando em 150.0Mbps/150.0Mbps, mas quando eu faço o teste de banda, em tcp full para 7Mbps, e em apenas 1 direção passa 14Mbps.
    Fiz o teste com arquivo, e transferiu numa taxa máxima de 16Mbps e nada mais, e o ping subiu para 40ms de média.
    Oque eu faço pessoal, nunca vi coisa igual até hoje nao consegui configurar certo estes cartões.
    Vejo que o pessoal ativa o Nv2, eu tentei, mas o ping subiu demais, e transferiu a mesma coisa.
    Oque vcs me recomendam pra mim melhorar o throughput do enlace ?

    Obrigado a todos e desculpe qualquer coisa!



  5. Amigo. aqui comigo estava quase para desistir usando um cartão R52hn + 2 antenas de cada lado, dessas antenas simples de disco e grade tambem com visada, passava apenas 14 mb, desliguei por um tempo e coloquei Rocket + antenas disco 30 DBI da ubnt em um ptp com 65% de visada apenas e o link fechou uma maravilha passando 20 mb full com trafego de 200 clientes, só não passou mais, devido o rocket não processar tantos pacotes, então resolvir trocar apenas os rocket por 2 RB800 + cartão r52n para um teste e para minha surpresa fechou com um sinal melhor que os rocket (-64 rocket) -63 RB800 e uma banda passante de incríveis 85 MB full. distancia 7Km.
    1º teste com cartão 23dbm sinal = -63 = 75 mb full
    2º teste a 17 dbm= -69 = 85 mb full.
    conclusão: eram as antenas o meu problema.
    Ha! mude esse canal tabem digamos para uns 5745 para cima.






Tópicos Similares

  1. Respostas: 15
    Último Post: 12-04-2017, 14:26
  2. Enlace 1km em 2,4 urgente
    Por agpnet no fórum Redes
    Respostas: 11
    Último Post: 13-06-2009, 07:59
  3. Segurança em Enlace (ptp)
    Por Dado no fórum Redes
    Respostas: 7
    Último Post: 16-12-2008, 08:58
  4. sinal ruim em enlace de curta distância
    Por jefersonlucio no fórum Redes
    Respostas: 8
    Último Post: 25-12-2007, 12:22
  5. DHCP em enlace! URGENTEE
    Por Tecnico_LinkMais no fórum Redes
    Respostas: 8
    Último Post: 08-05-2006, 06:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L