Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. puxa, o sinal estam excelente, aqui só fica ruim no cliente quanto chega aos -79, mas fora isso está tranquilo, a não ser muita poluição.

    Aqui eu tive um caso parecido, estava com uma antena setorial oiw 17dbi 90º Vertical, usando mikrotik mais r52h, sinal bom porém o ping para o rádio do cliente somente acim a dos 300ms.
    Troquei por um bullet, e nada de resolver, troquei de canal e nada mesmo.

    Solução: Retirei a antena com o rádio e tudo mais, e instalei uma antena da elsys Horizontal de 60º, e fui aos clientes e mudei as polaridades da antena.
    só assim para resolver, então apenas constatei poluição na Vertical.

    Se for tentar trocar a antena, use uma da xwave de 90º, comprei uma dela recente, fiz alguns testes e ainda não tenho o que reclamar

  2. Entao eu tenho paineis da da TSM de 16 e Hyperlink de 17, já testei com um e com outro e mesma coisa clientes com sinal excelente, entando não fica com nem a navegação.



  3. não adianta ter excelencia no sinal se o tráfego do canal estiver lotado, o unico que consegue ver o consumo de banda sobre cada canal é a opção Snooper do Mikrotik.
    Uma pergunta, vc diz que trocou de antena, pelo menos trocar de polaridade?

  4. Fiz o teste com o mikrotik e o consumo de banda mesmo em horario de pico não é grande e interferencia no canal tbm não, pois sou o único no canal 1.



  5. Fora todos os testes que voce já fez, só resta descobrir algum concorrente seu usando amplificador.
    Tenho um concorrente aqui usando amplificador em um setor, lá não consigo instalar nenhum cliente em 2.4, somente em 5.8 devido este amplificador de 1w dele.






Tópicos Similares

  1. Mikrotik aceitando apenas clientes com sinal bom
    Por peritinaicos no fórum Redes
    Respostas: 17
    Último Post: 14-04-2016, 20:57
  2. Respostas: 28
    Último Post: 28-08-2014, 16:16
  3. Cliente com sinal bom e ping ruim.
    Por ChrisKs4 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-02-2014, 12:29
  4. Bullet M2 HP clientes com CCQ 0. Me ajudem
    Por WmNet no fórum Redes
    Respostas: 2
    Último Post: 01-09-2012, 20:34
  5. Respostas: 13
    Último Post: 14-05-2011, 08:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L