Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Tarde Amigos!

    Sou novo por aqui, e como vários novatos tenho várias dúvidas. Sou Téc. de telecom e Seg. Eletronica em uma Distibuidora aqui Manaus. Trabalho mais em bancada, e ultimamente tenho recebido vários nanos e bullet pra reparo, todos com erro na porta lan. Até aqui tudo bem. tenho conseguido arrumar quase todos. pois tem alguns que sinceramente, tem dado bastante dor de cabeça e horas de sono. Estes estão apresentando os seguintes defeitos: reconhece a porta lan, mas não consigo entrar no setup mesmo com o reset. sem contar que o primeiro reset não funciona, apenas o segundo, aquele que aperta o botão reset antes de ligar a nano. Outros com defeito na porta lan também, porém, a troca do Kendin e do M-Tek não resolve. Continua sem comunicar.
    Por gentileza se alguém tem pego esses defeitos e conseguido arrumar posta ai, garanto que vai ser de bastante ajuda a todos, principalmente pra mim.

    Att a Todos!!!
    Amigo,

    São quantas NanoStation M5 com problema?

    Parece que algumas você conseguiu reinicar pelo firmware, isso é ótimo. Verifique que o firmware está atualizado à versão 5.3.3 (para baixar, siga este link--http://www.ubnt.com/support/downloads)

    Quanto às NanoStation M5 que só reiniciam apertando o botão. . .depois dessa reiniciada, o cabo consegue conectar? Por favor, mande mais detalhes a respeito dessas NSM5 defeituosas.

    Um abraço,
    Jamie

  2. Boa Tarde Amigos!

    Sou novo por aqui, e como vários novatos tenho várias dúvidas. Sou Téc. de telecom e Seg. Eletronica em uma Distibuidora aqui Manaus. Trabalho mais em bancada, e ultimamente tenho recebido vários nanos e bullet pra reparo, todos com erro na porta lan. Até aqui tudo bem. tenho conseguido arrumar quase todos. pois tem alguns que sinceramente, tem dado bastante dor de cabeça e horas de sono. Estes estão apresentando os seguintes defeitos: reconhece a porta lan, mas não consigo entrar no setup mesmo com o reset. sem contar que o primeiro reset não funciona, apenas o segundo, aquele que aperta o botão reset antes de ligar a nano. Outros com defeito na porta lan também, porém, a troca do Kendin e do M-Tek não resolve. Continua sem comunicar.
    Por gentileza se alguém tem pego esses defeitos e conseguido arrumar posta ai, garanto que vai ser de bastante ajuda a todos, principalmente pra mim.

    Att a Todos!!!
    Amigo,

    São quantas NanoStation M5 com problema?

    Parece que algumas você conseguiu reinicar pelo firmware, isso é ótimo. Verifique que o firmware está atualizado à versão 5.3.3 (para baixar, siga este link--http://www.ubnt.com/support/downloads)

    Quanto às NanoStation M5 que só reiniciam apertando o botão. . .depois dessa reiniciada, o cabo consegue conectar? Por favor, mande mais detalhes a respeito dessas NSM5 defeituosas.

    Um abraço,
    Jamie




  3. Isso eh verdade, ja bati muita kbça com defeito de porta lan, tenho conseguido resolver quase todos, mas, tem uns que so jogando fora. Principalmente quando o defeito esta relacionado a software.
    Abraços a todos!!!

  4. Citação Postado originalmente por RRSAMUK Ver Post
    Isso eh verdade, ja bati muita kbça com defeito de porta lan, tenho conseguido resolver quase todos, mas, tem uns que so jogando fora. Principalmente quando o defeito esta relacionado a software.
    Abraços a todos!!!
    Amigo,

    Se o defeito for relacionado o software, é só fazer 'reset' do aparelho ou reinstalar o firmware. Há guias também para instalar o firmware, talvez isso economizaria a sua empresa. Quais equipamentos estão com software defeituoso?



  5. Citação Postado originalmente por RRSAMUK Ver Post
    Isso eh verdade, ja bati muita kbça com defeito de porta lan, tenho conseguido resolver quase todos, mas, tem uns que so jogando fora. Principalmente quando o defeito esta relacionado a software.
    Abraços a todos!!!
    Amigo,

    Se o defeito for relacionado o software, é só fazer 'reset' do aparelho ou reinstalar o firmware. Há guias também para instalar o firmware, talvez isso economizaria a sua empresa. Quais estão com software defeituoso?

    Abraço,
    Jamie






Tópicos Similares

  1. Respostas: 21
    Último Post: 20-08-2017, 20:43
  2. Problema com porta lan nano loco m5 !AJUDEM Pf!
    Por wellington.delmondes no fórum Redes
    Respostas: 5
    Último Post: 10-01-2014, 10:15
  3. Problema com porta LAN de RB 711
    Por clayson no fórum Redes
    Respostas: 5
    Último Post: 16-08-2012, 10:05
  4. Porta LAN do Rocket M5
    Por wtabr no fórum Redes
    Respostas: 14
    Último Post: 28-12-2011, 00:33
  5. Problemas com portas dos clients openvpn
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-05-2006, 23:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L