Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Só lembrando, pode ser que alguem se discorda uso cartoes R52hn em banda 2.4ghz seto ele somente em B e date rates fixo em 11Mbps, esta pendurado 40 clientes simultanios consumo de banda chega em horario de pico a 2.2Mbps em media. fica ae a dica.

  2. Vou concordar que o problema seja interferência.
    Quanto maior o tráfego de dados sobre o canal, maior é a interferência.
    Então todo mundo chega em casa para usar a internet, então outros clientes de seus concorrentes estão todos online e usando a net a todo vapor, o tráfego de dados sobre o canal fica lotado, contribuindo ainda mais para a interferência, e ainda tem a sobreposição de canal para atrapalhar.

    Então faça o teste, de dia monitore o ack de cada cliente, faça o memos monitoramento a noite e veja o ack, veras que o ack deles vão está acima do normal, que é ocasionado por interferência.
    E se você tiver vendendo planos de 300k acima em 2.4, ai você vai ter muitos problemas mesmo.

    o que você pode fazer e monitorar os tráfegos de cada canal com a ferramenta snooper do mikrotik.
    Selecione o canal que tiver menos tráfego e testa ai.



  3. Obrigado pelas orientações, mas vi uma vez em um post, um cara dizendo o seguinte:

    "Resolvido o problema , vou dividir esta solução com vcs , já que muitos devem passar por isso ,
    o Problema é a largura da banda B de perto funciona normal mais de uma certa distancia não chega a 2 mb no link ,
    ai eu fiz o seguinte uso o mikrotik e no cartão configurei para usar a banda B+G e configurei o Rate para 11mbs e no cliente fiz a mesma coisa tanto no ap e em usb e placa pci , então eu consigo trabalhar na Largura da banda G como se fosse o B e passando a largura normal. Mais atenção se for passar um link fixo em 2mb dessa forma não passa só na banda G mesmo. se ajudei alguem não deixe de agradecer "

    Será que da certo?

  4. Pessoal, ainda naum consegui arrumar o problemas, conversei com um rapaz que tem certificação Mikrotik e ele disse que o problemas estava em meu hotspot que estava configurado errado, dai pedi para que ele arrumasse para mim, ele fez o seguinte:

    - Apagou o hotspot
    - Colocou umas regras no firewall
    - Configurou o QoS
    - E colocou a configuração baseada em IP/Mac

    Mas ainda a navegação esta comprometida, esta configuração IP/Mac é melhor que hotspot?



  5. Quando nao se tem link bom...não exite milagre!






Tópicos Similares

  1. Quero abrir um provedor de internet via radio "ajuda"
    Por Welinton Oliveira no fórum Redes
    Respostas: 13
    Último Post: 18-06-2017, 13:28
  2. Respostas: 3
    Último Post: 10-01-2014, 11:02
  3. Ajuda a montar um Provedor de internet via rádio
    Por heleonardo no fórum Redes
    Respostas: 1
    Último Post: 10-10-2013, 06:17
  4. Respostas: 6
    Último Post: 02-02-2011, 22:29
  5. Provedor de Internet via Rádio
    Por mgrafael no fórum Redes
    Respostas: 8
    Último Post: 19-06-2007, 08:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L