+ Responder ao Tópico



  1. Na verdade o limit esta 0, Não vai ser o seu caso o limite 0 é o default .. O problema nao vai ser esse ...
    Vc usa algum proxy ? Pode ser que ele esteja congestionando ...

  2. pode tambem diminuir ou aumentar o MTU



  3. nao uso proxy
    MTU ta em 1500

  4. add msn fico grato ricardoav5@hotmail.com



  5. boa noite amigo qual a versão do seu RouterOS que você esta usando foi você quem configurou esse servidor você esta usando pc ou routerboard seu link e adsl faz isso para podermos te ajudar melhor vai no terminal la voce digita ip firewall nat enter depois digita print
    e depois na aba filter de outro print e ai vc copia e cola aqui pra gente poder te ajudar melhor

    se a resposta te ajudou me ajude clicando na minha estrela ok.






Tópicos Similares

  1. Alguns endereços nao pesquisam no google
    Por ccskloster no fórum Redes
    Respostas: 1
    Último Post: 26-10-2009, 21:41
  2. Alguns sites não abrem com Mikrotik
    Por mtasas no fórum Redes
    Respostas: 8
    Último Post: 07-08-2009, 18:30
  3. Sites nao abrem no firefox
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 14
    Último Post: 05-10-2005, 10:11
  4. Fazer alguns sites não aparecer no access.log
    Por Visitante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 11:42
  5. Alguns sites não entram !!!
    Por Levix no fórum Servidores de Rede
    Respostas: 23
    Último Post: 20-10-2003, 18:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L