Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. tenho acompanhado posts com esse defeito do aprouter...
    tenho apenas 5 aprouter na minha rede, coloquei a firmware da krazer e resolveu por ora essa latência na rede aqui. ta a 3 meses rodando e não visito mais esses clientes pra manutenção.....

  2. Olá, eu perguntei a ele, porem já eram da krazer e foi trocado para aprouter justamente para solucionar o problema, pois tava pior com o krazer, dá pra saber oq é? será problema de junta e joga fora? rsrsrss



  3. cara, esses rtl818x depois que esquenta demais e esfria eles nunca mais são os mesmos.... se ele tiver passado por um extress de solicitação, esquentado demais e depois esfriado, ele fica lesado sim.... falo isso porque trabalho com hardware também.... ele depois que passa de 70ºC só Deus sabe como ele vai ficar depois...

  4. será que de colocar um couler interno resolve?



  5. na verdade estava desenvolvendo um circuito de controle calor, pra manter placas até mesmo as mikrotik de 30ºC até 70ºC, parei porque ficou inviavel o valor, para produção....
    mas se esfriar demais também não ficaria bom.....






Tópicos Similares

  1. Respostas: 5
    Último Post: 10-05-2010, 11:54
  2. Respostas: 7
    Último Post: 26-01-2010, 16:52
  3. VPN no ap router 8.2a
    Por lgiovan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-11-2009, 08:07
  4. acesso remoto no ap router
    Por turbonet no fórum Redes
    Respostas: 4
    Último Post: 28-10-2009, 10:48
  5. Problema no AP-2000
    Por rafaeldias no fórum Redes
    Respostas: 5
    Último Post: 26-09-2006, 06:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L