Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tive um problema parecido, levei outro roteador e funcionou perfeitamente.
    Creio que seja o MTU mesmo.

  2. Citação Postado originalmente por 1929 Ver Post
    Mas neste caso, Araújo, a máquina conecta no orkut normalmente quando levada num adsl.
    Poderia igualmente ser isso?
    Confesso que nada posso afirmar mas estou supondo que o hosts desvia o acesso (caso aqui) para um ip espião (não achei outro termo) e esse ip pode estar sendo barrado na sua rede e acessível numa adsl.
    Sim, é muito estranho isso aí. Dá uma olhada também nalgum possível proxy ou configuração proxy nesse PC; outro detalhe, se estiver acessando pelo IE use o autoruns* e remova toda quaisquer toolbar estranha que estiver instalada.

    *= http://technet.microsoft.com/en-us/s...rnals/bb963902
    Última edição por bjaraujo; 26-08-2011 às 07:29.



  3. Amigo vc pode tentar é se a hora e data da maquina da cliente estão certas pois na assistência técnica podem ter acertado e entrou,se a bateria da bios dela estiver ruim ela não entra no msn e outras coisas mais.
    Abs.

  4. Amigo 1929, vc provavelmente esta usando o radio que conecta no seu provedor como router, e o ap wireless interno da casa do cliente tbem estar como router, entao o que vc faz, deixa o a interno como bridge, simplesmente desativa o dhcp e nao usa a porta WAN do router, ai vc vai resolver o seu problema, ja aconteceu comigo varios casos assim.

    Att.
    Claudio
    msn: claudark@msn.com



  5. Aqui tbm vejo bastante desse problemas, vc ja deu uma olhada no DNS?
    como aqui nos msm fazer nosso server as vezes ele nao atualiza e da esse bugs pra fazer um tetes apenas fixa um outro DNS na maquina e tenta ex DNS primario 8.8.8.8 secundario 8.8.4.4 (DNS do google) depois de fixar o dns na placa de rede em alguns casos é necessario limpar o cache o comando pela linha de comando é: ipconfig /flushdns
    espero ter ajudado assim como muitos aqui nesse forum me ajudam!!!






Tópicos Similares

  1. Respostas: 10
    Último Post: 13-11-2012, 22:45
  2. Underlinux no Orkut
    Por wrochal no fórum UnderLinux
    Respostas: 54
    Último Post: 06-03-2006, 13:03
  3. UebiMiau nao loga no IE
    Por SDM no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-07-2004, 10:25
  4. Samba 2.2.8 Não Loga no WinXP
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-08-2003, 21:07
  5. Respostas: 5
    Último Post: 08-05-2003, 18:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L