Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Amigos, tenho um problema que achei interessante compartilhar, acho que esse probleminha se junta a esse.
    Tenho uma rede 5.8 tudo com UBIQUITI algumas antenas instaladas são para predios ou seja; cascateia nos andares e outras instaladas direto no pc.
    Atenção: ja descartando a possibilidade de configurar o radio discar por conta dos predios que existe varios clientes
    O problema é que as vezes um cliente coloca um router wifi e o mesmo acaba repassando o DHCP para a rede toda.
    Uso PPPoE amarrando IP+MAC+Login e senha.
    Consegui achar o MAC que esta causando o conflito no Mikrotik em Tools + IP Scan colocando a Interface [CLIENTES] e o IP do Gateway [192.168.0.1] MAIS... esse MAC não esta na minha lista dos MAC cadastrados nos clientes.
    Alguem saberia como amarrar no mk caso o cliente venha a colocar um router???
    Estou tentando descartar um switchh gerenciavel na rede pois holvi dizer que existe como fazer pelo mikrotik

  2. cara, tbm estou com esse problema mas acho que isso é relacionado ao radio que distribui wireless, pois tive alguns clientes que estavam com esse problema, apenas clientes wireless. tive que definir o ip deles como fixo! mas não fiquei satisfeito com a solução. imagina se os clientes restauram o pc, formatam, ou qualquer coisa desse tipo. ter que ir na casa deles mais uma vez configurar vai ser chato.
    tive a conclusão que isso é o radio quando um dos clientes tava tentando conectar e dava esse erro e ao mesmo tempo eu acessando o mikrotik vendo o erro e tentando resolver. nada resolvia, até que resolvi reiniciar o radio. e na mesma hora ele voltou a ter acesso normalmente. então na minha opinião isso é algo relacionado ao radio. alguém já teve esse problema com clientes a cabo? vamos tentar resolver isso, ou pelo menos descobrir o verdadeiro motivo disso acontecer que pelo que ou vi tem muito neguinho sofrendo com esse problema.



  3. Kfdigital conseguiu resolver o problema? Pois estou passando por um semelhante ao de voces, as vezes noto o cartao com 20 conectados mas sem nenhum trafego ai reinicio e volta ao normal. Versao 5.15

  4. Quando se for compartilhar uma rede vinda de um Provedor Wifi, deve-se em primeiro lugar configurar o roteador a ser usado, ou seja, jamais deixe com ip 192.168.0.1, mude para qualquer outro ip que não contenha o 0 (zero), (sequencia de ip usado no compartilhamento) mude para: 192.168.2.110 ou qualquer um que queira. A partir daí, faça então depois a configuração adequada para o compartilhamento.


    Citação Postado originalmente por unibraz Ver Post
    Amigos, tenho um problema que achei interessante compartilhar, acho que esse probleminha se junta a esse.
    Tenho uma rede 5.8 tudo com UBIQUITI algumas antenas instaladas são para predios ou seja; cascateia nos andares e outras instaladas direto no pc.
    Atenção: ja descartando a possibilidade de configurar o radio discar por conta dos predios que existe varios clientes
    O problema é que as vezes um cliente coloca um router wifi e o mesmo acaba repassando o DHCP para a rede toda.
    Uso PPPoE amarrando IP+MAC+Login e senha.
    Consegui achar o MAC que esta causando o conflito no Mikrotik em Tools + IP Scan colocando a Interface [CLIENTES] e o IP do Gateway [192.168.0.1] MAIS... esse MAC não esta na minha lista dos MAC cadastrados nos clientes.
    Alguem saberia como amarrar no mk caso o cliente venha a colocar um router???
    Estou tentando descartar um switchh gerenciavel na rede pois holvi dizer que existe como fazer pelo mikrotik



  5. Citação Postado originalmente por SlayerCommand Ver Post
    Eu uso DHCP server e hotspot, deixo o DHCP encarregado de entregar os IP aos novos computadores que entrarem na rede, uso ARP dinamico, faço tb uma range de IPs que quero liberar em IP POOL, faço ranges de 10 em 10 IPs, tipo, faço do 192.168.10 até 192.168.20, ai amarro o proximo do 192.168.200.21 até 192.168.200.30 e assim vai, será que não pode? será que tem que colocar um por um ou todos de uma só vez em vez de usar next pool, bom é muito estranho isso, mais não é de arrancar os cabelos pois os IPs que apresentaram problema são poucos, então apenas não os uso e uso o proximo, mais que é estranho é e nunca consegui resolver esse problema, e olha que deixo o meu mikrotik sempre com a ultima firmware e não resolve.
    Para o meu problema eu achei uma solução sem precisar ficar reiniciando os bullets da minha torre, no cliente estou setando IP, gateway e dns, com isto o meu problema de conexão nula ou limitada foi resolvido, pois quando acontecia isto eu tinha que reiniciar os meus bullets pro cliente pegar o IP do mikrotik, assim como fiz não esta mais dando problema.






Tópicos Similares

  1. Problemas com dhcp server
    Por iudemar no fórum Sistemas Operacionais
    Respostas: 12
    Último Post: 16-09-2011, 10:35
  2. Problemas com DHCP Server em Célula MK
    Por ajack no fórum Redes
    Respostas: 2
    Último Post: 01-06-2010, 13:11
  3. Problemas com DHCP Server FreBSD
    Por noestylo no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 01-06-2009, 16:22
  4. Problema com DHCP Server
    Por edkami no fórum Redes
    Respostas: 2
    Último Post: 29-04-2008, 11:38
  5. Me Ajudem - Problemas Página www.citibank.com.br com squid .
    Por hawk23 no fórum Servidores de Rede
    Respostas: 7
    Último Post: 03-08-2004, 10:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L