+ Responder ao Tópico



  1. Citação Postado originalmente por sostenes Ver Post
    todo mundo falou mas... ja viu as polaridades?? possivelmente sao incompatíveis.
    Exatamente...
    Porém ele é multi-polaridade né? Vc consegue setar Vertical / Horizontal / Adaptativa
    PS: Lembrando que é OU uma OU outra!

  2. Citação Postado originalmente por PauloMassa Ver Post
    Exatamente...
    Porém ele é multi-polaridade né? Vc consegue setar Vertical / Horizontal / Adaptativa
    PS: Lembrando que é OU uma OU outra!
    Se nao me engano o M2 a polaridade é automatica nao da para alterar...



  3. Citação Postado originalmente por peritinaicos Ver Post
    Se nao me engano o M2 a polaridade é automatica nao da para alterar...
    entao, nisso vc tem razão mas o tópico ficou meio confuso, pois o titulo fala de Nanostation M2 já na descrição do post do amigo ele citou o nanostation loco2 2,4Ghz..

    Na linha M é dupla e automática, já na linha abg é conforme eu citei...

    (enho um servidor Mikrotik com o Squid para fazer cache full e o Thundercache para URLs dinâmicas. Para fazer a distribuição uso Omni Aquario 2.4 15dBi e um APRouter WR254 e com os clientes uso a NanoStationLoco2 2.4. )

  4. Valeu pela dica, sostenes.
    Já tinha verificado sobre a polaridades, tava usando em modo Horizontal. Irei fazer os testes para saber se melhora.

    PauloMassa, disse que eu tava usando 400mW no AP, mas na realidade tava 63mW que é o default do AP Router. Logo eu mudei para 150mW. :-) Sorry pela informação errada.

    Aliás, eu uso a NanoStationLoco2. E como a polaridade não é automática e tô usando em modo Hoziontal o sinal tá com -78dbm, vou usar em modo Vertical pra saber se diminui os ruídos e melhora a qualidade do sinal, né?



  5. Se vc usa antena Omni ela e por natureza Vertical... consequentemente vc tem que configurar teus clientes todos em vertical tambem...






Tópicos Similares

  1. Problema com Ubiquit Nanostation m5
    Por edsonphilereno no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-02-2014, 22:43
  2. Problemas com Nanostation M2+ roteador Intelbras
    Por herbertt93 no fórum Redes
    Respostas: 3
    Último Post: 05-04-2013, 10:40
  3. problemas com Nanostation 2
    Por vagnerricardo no fórum Redes
    Respostas: 5
    Último Post: 13-07-2010, 07:13
  4. Problema com WPA2-PSK RB333/Nanostation 5
    Por nunesvn no fórum Redes
    Respostas: 1
    Último Post: 21-03-2009, 20:37
  5. Respostas: 5
    Último Post: 18-03-2009, 01:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L