Página 2 de 14 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por r0dr190p1r35 Ver Post
    Ola amigo.. aproveitando sua duvida, to qrendo fazer um load balence da forma como esta o seu com dois link velox, com moden em bridge. fazendo conexão pppoe, tem como vc me dizer como foi sua configuração do loadbalance...
    Grato pela atenção
    Amigo utilize este post, basta procurar um pouco que encontrar, varias coisas aki

    https://under-linux.org/f212/pcc-load-balance-de-forma-rapida-e-facil-para-iniciantes-151067/



  2. Tenho o mesmo problema, nunca consigo acessar remotamente o a rb que gerencia os clientes com Hotspot



  3. amigo me add que te ajudo, rodrigoe@eratec.com.br

  4. Citação Postado originalmente por peritinaicos Ver Post
    Tenho o mesmo problema, nunca consigo acessar remotamente o a rb que gerencia os clientes com Hotspot
    tenta essa regra aqui, sempre deu certo pra mim

    /ip firewall nat

    add action=dst-nat chain=dstnat comment="RB Hotspot" disabled=no dst-port=8292 \
    protocol=tcp to-addresses="Ip Do Hotspot" to-ports=8291



  5. Bom amigo ficaria assim a regra?
    /ip firewall nat

    add action=dst-nat chain=dstnat comment="RB Hotspot" disabled=no dst-port=8292 \
    protocol=tcp to-addresses="10.5.50.233" to-ports=8291

    Dai tento acessar assim: "nomedomeuddns.ddns.us:8292"
    ???






Tópicos Similares

  1. Acesso remoto ao servidor Mysql
    Por jacksonezidio no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-10-2016, 13:52
  2. Respostas: 1
    Último Post: 29-11-2012, 02:36
  3. Acesso remoto ao servidor Mikrotik
    Por bobboyms no fórum Redes
    Respostas: 3
    Último Post: 15-08-2009, 11:46
  4. Respostas: 6
    Último Post: 22-07-2008, 00:06
  5. Acesso Remoto ao Apache
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-09-2002, 07:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L