+ Responder ao Tópico



  1. Citação Postado originalmente por sertao2007 Ver Post
    Oi amigo eu fiz um ptp com nano station5 ficou zero bala
    e estou com bullet 2hp como ponto de acesso e com uma omni aquario 15 bdi ta redondinho
    com ping vaiando de 1 a 2.5 ni8ma distancia de 1200 metros sinal em torno de -42

    Boa Tarde sertao2007 ,

    esses equipamentos que usas é de 5.8 ghz transmitindo para os clientes que tem kit de 2.4 ghz???

    fico no aguardo,

  2. Citação Postado originalmente por SevenNet Ver Post
    Boa Tarde sertao2007 ,

    esses equipamentos que usas é de 5.8 ghz transmitindo para os clientes que tem kit de 2.4 ghz???

    fico no aguardo,
    Amigo vc esta lendo o que estamos explicando? por que percebi q vc esta ainda perdido.



  3. Citação Postado originalmente por demattos Ver Post
    Amigo vc esta lendo o que estamos explicando? por que percebi q vc esta ainda perdido.
    Desculpas eu te peço, é pq queria reaproveitar os kits clientes pra não ter que pedi para eles comprarem outro equipamento. E como ainda estou terminando a licença SCM estou sem receita suficiente para comprar e fazer comodato. Mas tudo bem eu agradeço a ajuda e a orientação de todos!

  4. oi SevenNet
    estou com duas nanos 5.8 fazendo o enlace
    uma na base e a outra na torre
    na torre uma nano 5.8 recebe o sinal da base que transmite pra um bullet 2.4 configurado como ponto de acesso emitindo 2.4
    os meus clientes estão com 2.4 em casa
    se vc esta confuso me avise ai falamos via fone
    abraço



  5. Oi SevenNET
    meu email hc_1947@hotmail.com






Tópicos Similares

  1. Respostas: 0
    Último Post: 15-02-2013, 17:23
  2. Respostas: 17
    Último Post: 29-10-2012, 11:52
  3. provedor com 200 cliente rondonia
    Por jralencar no fórum Redes
    Respostas: 0
    Último Post: 10-07-2011, 20:15
  4. Respostas: 2
    Último Post: 23-05-2011, 01:58
  5. Respostas: 12
    Último Post: 19-01-2011, 15:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L