Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por teccarlos Ver Post
    Galera pra bloquear o facebook ou qualquer outro site é muito simples basta executar o scrpt abaixo

    /ip firewall filter
    add action=drop chain=forward comment="BLOQUEIO DO FACEBOOK" content=facebook disabled=no protocol=tcp

    Reparem que o site ao qual vc quer bloquear fica apenas na referencia do "content=facebook"

    Apenas isso mais nada.

    abs a todos


    Essa regra aqui funcionou no Mikrotik; antes somente com web proxy não funcionava no https:// com a regra acima funcionou perfeitamente

  2. Fiz um teste aki e consegui resolver desta forma....

    Clique em IP depois em FIREWALL. Na aba FILTER Clique no botão + para adicionar uma regra. No campo CHAIN, seleciona FORWARD. No campo PROTOCOL, selecione TCP. No campo DST PORT, seleciona 443. Agora clica no botão ACTION e seleciona a opção DROP.

    /ip firewall filter

    add chain=forward protocol=tcp dst-port=443 action=drop comment="Bloqueio do Facebook HTTPS"

    Se ajudei estrelinha....


    Obs:Testando a regra ainda.....



  3. Leonardo, essa sua regra vai bloquear TODO trafego a qualquer site HTTPS !!! inclusive bancos

  4. Citação Postado originalmente por alexandrecorrea Ver Post
    Leonardo, essa sua regra vai bloquear TODO trafego a qualquer site HTTPS !!! inclusive bancos
    e se eu mudar o lugar do DST-PORT para ANY-PORT? RESOLVE ALGUMA COISA OU QUAL SERIA A MELHOR SOLUÇAO PARA RESOLVER ISSO, E SIM VDD, TRAVOU OS BANCOS AKI SERA QUE NAO DA PARA FAZER O REDIRECIONAMENTO DOS BANCOS SOMENTE PARA OS IPS QUE IRAO USAR?



  5. bloquear facebook exige um pouco mais de 'estudo' ...

    eu tentaria bloquear utilizando DNS .. criando uma fake-zone *.facebook.com e apontando para um ip seu ou ip que nao existe..






Tópicos Similares

  1. Bloquear facebook no lusca
    Por accseixas no fórum Servidores de Rede
    Respostas: 11
    Último Post: 21-02-2013, 23:54
  2. Bloquear o HTTPS do Live e compania...
    Por Paulinunes no fórum Redes
    Respostas: 4
    Último Post: 01-09-2012, 08:28
  3. Bloquear o https://imo.im - Como?
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 28
    Último Post: 05-06-2009, 10:17
  4. bloquear o https://orkut.com
    Por Flor-de-Liz no fórum Servidores de Rede
    Respostas: 9
    Último Post: 27-10-2006, 10:40
  5. Bloquear sites HTTPS com url_regx
    Por fred_m no fórum Servidores de Rede
    Respostas: 18
    Último Post: 21-06-2005, 09:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L