Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia Marcos
    tenho duas fontes universal de 24v 5A o processamento delas é esse abaixo
    Processador MPC8343E 266/400 MHz
    Memória 128MB DDR SDRAM
    Memória de Armazenamento de Dados NAND Onboard de 64MB
    Portas de Rede 3 Portas Gigabits Ethernet 10/100/1000 Mbit/s
    Slots MiniPCI 4 Quatro Slots MiniPCI IIIA/IIIB slots
    Porta Serial 1 Serial DB9 RS232C
    Compact Flash Duas entradas independetes para Compact Flash
    Controle de temperatura Dois sensores e conectores para uso de coolers
    Opções de Potência Power over Ethernet: 36- 56V DC/Power jack: 10 - 56 V DC
    Dimensões 14 cm x 20 cm
    Peso 227 Gramas
    Consumo de Energia ~9W máximos (sem cartões MiniPci) 35W em pico
    Sistema Operacional MikroTik RouterOS v5.7, Level 4 license

  2. #Faz transferência de arquivo dentro da sua própria rede, e vê como está a velocidade."Coloque um grande arquivo em seu servidor e vá até um cliente seu e faça download desse mesmo arquivo".
    -Se a velocidade dessa transferência estiver ruim, post aki que vamos ver quais são as possibilidades de problemas em sua rede.
    -Se a velocidade estiver ok, o problema pode ser seu link



  3. Eu me referia o processamento dela aquele que fica lá em cima.Coloque o mouse ao lado do Hide Passwords e clica com o botão direito e add cpu,memory e uptime.Aí ele vai te dar o processamento real da mk.
    Abs.

  4. MarcosAlmeida

    nao tem outra opçao quando eu clico com o botao direito ou esquerdo nao acontece nada
    vlw



  5. bom dia cristianoribeiro

    o meu trafego esta bom clientes que estao ligado no cabo na mk estao navegando tranquilo sem perca o problema esta na wireless entre mk e cliente se disparo um ping do cliente na mk fica baixo entre 2 e 10ms mais perde muito sem navega agora se navega o que e dificiu ai so da perca e nao carrega nem o google. vlw pela força.






Tópicos Similares

  1. Problema com controle de banda na mikrotik
    Por jacjunior21 no fórum Redes
    Respostas: 20
    Último Post: 27-03-2013, 13:39
  2. problema ARP no mikrotik
    Por undrtkr no fórum Redes
    Respostas: 0
    Último Post: 31-03-2007, 21:08
  3. Respostas: 2
    Último Post: 28-03-2007, 15:27
  4. Problema duas repetições Mikrotik
    Por smvda no fórum Redes
    Respostas: 2
    Último Post: 01-09-2006, 10:21
  5. Problemas encontrados na migracao para o Linux
    Por terra_jr no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-06-2005, 11:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L