Página 8 de 28 PrimeiroPrimeiro ... 345678910111213 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. sinceramente para que sofrer ,eu hoje não penso emtrocar nada e so ubiquti daqui para frente e ponto final.
    agora se um cara da krazer ou da elsys ou qualquer fabrica nacional me mandar de graça cpes e torres para testar e eu postar os resultados reais aqui eu pessoalmente vou falar bem ou mal .
    mas ai e tudo no cartorio no papel para depos não falar que eu fiz errado que eu não segui o manual

  2. Como disse anteriormente, qual o modelo de placa que está dando o problema?
    Para informação de todos nós, gostaria de saber que modelos são estes, ou se todos os modelos apresentaram o mesmo problema.
    Tenho pcba krazer das mais antigas e houve casos que pararam depois de um tempo de uso.
    Outras porém estão até hoje trabalhando, com o firmware da krazer.
    Assim como outras marcas também pararam.

    Tenho amigo usando microcélula em 5.8 e 2.4 e não tiveram problemas.

    Inicialmente o misterbogus pediu informações sobre o uso das krazer, depois o assunto foi ao natural para a questão do RMA.
    Não creio na falta de conhecimento de ninguém para configurar, afinal quem configura uma marca configura a outra.
    O próprio misterbogus relatou que tem várias pcba krazer rtl 8186 funcionando bem.

    Me parece que ele quer é um apanhado geral sobre a situação.
    Alguns já relataram que se deram mal, outros já relataram que funciona bem. Outros dizem que gostaram do firmware da krazer, outros gostam do aprouter.
    Vemos que são variados os posicionamentos. Isso que é bom num forum.
    Democraticamente cada um expondo seu ponto de vista.
    Com certeza a questão do RMA é também muito relevante. O "acusado" já se colocou a disposição. Agora quem está com problema é testar e ver se realmente funciona o RMA.

    Misterbogus, com relação a sua última pergunta: tenho algumas CPE soft instaladas. Tenho 1 parada que realmente não deu de cara para instalar. Não tentei o RMA porque não tenho nota fiscal para o retorno. Por isso não posso falar sobre RMA.

    Uma coisa que noto nas CPE e isso já falei para o Eric é a questão de virem lacradas. Se fosse o caso de precisar trocar uma placa no cliente, já fica complicado. Uma solução deslacrada seria muito bom.

    Vamos ver se aparecem mais comentários a respeito dos produtos e RMA.



  3. Citação Postado originalmente por cristianoribeiro Ver Post
    #Preencher o RMA e enviar a Krazer.
    #Espera a Krazer receber este RMA e fazer suas avaliações técnicas.
    #Depois de todo o trâmite, poste aki o resultado.
    Acho que seria o mais justo para ambos os lados.

    *Opinião pessoal. Cada um tem a sua e eu respeito.
    Pois é amigo, foi justamente isso que tentei fazer... E POR ISSO ESTOU PÉ DA VIDA.... nao estou falando que todos os produtos sao porcaria ou coisa do tipo...

    UNICA COISA QUE EU REALMENTE DESEJEI FOI SER ATENDIDO... Mas nem isso aconteceu..

    Po até sacoleiro do paraguai o pos venda é melhor. Aguardei e tentei contato por 1mes e nada. Em outro topico "venda da marca" reclamei e fui ignorado.

    Me diga tenho ou nao motivos para ficar descontente com a marca?

  4. Mano 1929

    valew mesmo

    uma das coisas que eu vejo que a krazer faz de ruim é venda direta ao cliente final, isso não incentiva lojas a quererem comprar par revender, uma até aqui do Rio de Janeiro me deu isso como motivo para não revender as CPE kRAZER. Pois ele disse que a krazer queria vender para a loja dele pelo mesmo preço, e que o cliente que ele venderia poderia comprar diretamente com a krazer.

    acho que se ela tivesse uma política de distribuidores regionais, isso tornaria a RMA melhor, pois a verificação para troca seria feita pelo próprio distribuidor.

    Mas mano 1929

    as suas CPES são 5.8 ou 2.4?

    aparentemente os problemas relatados são nas CPE 5.8



  5. Bom eu uso 5 unidades aqui a uns 2 anos e nunca deu problema nenhum , ou melhor ate que 1 parou pq usei uma fonte errada , cagada minha mesmo , quando comprei os cpes fiquei ate triste pelo firme que vinha com ele , muito limitado e nao conseguindo adcionar ip na porta wan , mais depois de falar com o suporte atualizei para nova versão do software ficou muito bom.

    Entao pra min esta tudo certo com os cpes isso que faz tempo que comprei , so pra min nao da muito certo CPE porque a distancia dos clientes para as repetidoras e meio grande e nunca tive muito sucesso com cpes mesmo os da ubuquiti, por isso gosto da velha antena de grade , ja comprei muitos cpes da aprouter mais tb abandonei pelo mesmo motivo , cpes para distancia um pouco grande nao rola




    Sucesso a todos.






Tópicos Similares

  1. Alguém Utiliza CPE Intelbras Como AP para PMP?
    Por FMANDU no fórum Intelbras
    Respostas: 11
    Último Post: 04-10-2013, 08:10
  2. Krazer CPE Soft 5.8GHz Resetando Frequentemente
    Por rafaeconnecta no fórum Redes
    Respostas: 27
    Último Post: 10-01-2013, 08:43
  3. Cpe Soft 5.8 Krazer, é bom?
    Por Jeffer no fórum Redes
    Respostas: 7
    Último Post: 09-12-2010, 12:35
  4. Placa Yanomami Ultra e Cpe da Krazer Soft
    Por TecLink no fórum Redes
    Respostas: 15
    Último Post: 15-11-2010, 19:01
  5. CPE SOFT alguém já usou?
    Por Streit no fórum Redes
    Respostas: 19
    Último Post: 02-08-2010, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L