Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Dica: Não utilize palavrões ou chingamentos principalmente ao abrir um novo tópico, pega mal pra você e quem estiver lendo pode se sentir incomodado e acabar não respondendo ou pior, fazer o mesmo nos posts que seguem.

    Abraço

  2. Citação Postado originalmente por cristianoribeiro Ver Post
    Uso mikrotik a quatro anos, só tive um problema.
    Quando sai da versão 4.17 e fui para 5.5, eu com minha mão erótica consegui fu%#r as configuração de um dos meus rádios. Mexi no Rate selection setei como advanced, ai já viu né...rsrs, ping estava bom, mas não conseguia largura de banda.
    #Foi só eu voltar para legacy, que voltou a funcionar blz, nunca mais tive problema.
    obs: não estou aki para defender marca de ninguém. Estou apenas relatando minhas experiências.
    pois é mas veja a resposta da mikrotik, eles manda usar advanced


    Hello,please upgrade to RouterOS v5.7 try to use rate-selection=advanced and try again your setup.We would need support output file from the AP and the client where you tried to send the data. What speed did you get?Regards,Uldis



  3. Não da pra entender,

    pois faço um btest de um ponto e outro, e pelo btest fica muito bom, pings super baixos, passando uns 5 mb a mais do que outras versões, mas na navegação, não desenvolve, se arrasta

  4. Citação Postado originalmente por sostenes Ver Post
    Há há muito tempo digo que a UBNT não e só uma tendencia,em termos de praticidade e qualidade e muito mais viável trabalhar com UBNT nos PTP,Multiponto,cliente.
    a uns meses atras,um cliente tinha uma estrutura horrível em 2.4 nao passava mais de 3MB(poluição, qualidade de antenas, rádios,cabos etc..)enfim ele nao queria trab em 5.8,fiz um desafio,mudar tudo pra ubnt se nao funcionasse meu serviço ficaria 0800.
    solução (RocketM2+Basesation 90+nanolocoM2+cabos UBNT blindados) problemas resolvidos e cliente satisfeito tráfegos de 30MB.

    Mas ai nos clientes vc tem 100% Rádios mimos?

    pois aqui em um ponto bastante interferente, tinha Base + Rocket M2, porem os clientes estão com ap-router, não rolou, nem setando os clientes em somente B ou B+G, os pings alternavam muitos, Coloquei nas costas de cada painel, RB411+R2N em Modo B, e ficou bom.

    acredito que foi por causa de meus clientes serem AP-Router.



  5. Citação Postado originalmente por gzanatta00 Ver Post
    Mas ai nos clientes vc tem 100% Rádios mimos?

    sim clientes com nanolocoM2 e airgridM2 tudo funcionando sem reclamações,segundo a regra de so instalar se tiver visada total,outro ponto importante do Throughput foi usar o cabo proprietário blindado da ubntUBIQUITI TC-L1 TOUGH CABO LEVEL1.






Tópicos Similares

  1. Freeswan - versões diferentes funcionam???
    Por lgustavo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-02-2004, 08:35
  2. Versões de Linux, Squid e Ipchains
    Por FlAvIaNo no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-08-2003, 16:36
  3. Versões do squid
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-05-2003, 10:48
  4. Software para controle de versões
    Por MarcioRM no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-05-2003, 09:55
  5. Versões Estáveis
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-10-2002, 13:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L