Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por m4d3 Ver Post
    wonder,

    O que o terence quer não tem haver com ack ou distance, ele quer um meio de garantir uma determinada banda atraves da sensibilidade detectada entre rx/tx para um melhor trafego dos clientes conectados, somado a isso pode utilizar este script que se não me engano quem publicou primeiro foi o nosso amigo alexandre correa.

    Abraço
    ok !!,,,entao muito obrigado alexandre correia,,e um abraço pra ti garoto, rsrsrssr,,,,

  2. Citação Postado originalmente por m4d3 Ver Post
    terence,

    Para alterar todos os usuários que estiverem com o sinal padrão para -75, cadastre os usuários na accesss-list como disse o demattos e utilize o script abaixo para alterar o valor de corte.

    Dica, comece com valores intermediários, ex: -86 depois -82 e vá ajustando os clientes com pior sinal, até por fim -75.

    /interface wireless access-list set [find signal-range="-120.120"] signal-range=-75.120

    Abraço
    Ontem a noite, configurei uma das interfaces, assim como você mencionou logo acima.
    #A primeira impressão que teve é que melhorou o CCQ. Vou esperar mais para ter certeza.
    #Tenho dois clientes dessa célula que estavam ruim e agora não querem funcionar nem a pau, mas tudo bem isso eu resolvo de outro jeito.
    . Se continuar como esta vou manter essas configurações.

    Obrigado, M4D3.



  3. Cristiano, realmente se vc fizer com que os clientes fiquem com o sinal menor que -75, e tiver um bom alinhamento concerteza seu ccq, vai melhorar e consequentemente vai haver uma melhora. Uma coisa que vc pode visualizar na opção LOG vai aparecer uma mensagem informando que o mac: XXXXXXXX, não conseguiu conectar. Vai haver várias tentativas. Bom é porque vc colocou para que os clientes que tiver sinal acima de -75 não conectem.

  4. Ivan, é isso mesmo.






Tópicos Similares

  1. repetição do sinal
    Por lss no fórum Redes
    Respostas: 10
    Último Post: 24-12-2006, 21:29
  2. Perda de sinal durante a chuva!
    Por DSSS no fórum Redes
    Respostas: 13
    Último Post: 05-05-2004, 16:28
  3. SWL 3300 ou 4000 - Não mostra sinal
    Por doidoht no fórum Redes
    Respostas: 1
    Último Post: 30-04-2004, 13:13
  4. Dúvidas: Sinal, APs, Roteador
    Por oyama no fórum Redes
    Respostas: 4
    Último Post: 15-04-2004, 00:02
  5. medidor de sinal for linux
    Por lestat no fórum Redes
    Respostas: 3
    Último Post: 03-07-2003, 08:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L