+ Responder ao Tópico



  1. #1

    Padrão Rb com problemas após dude

    Olá pessoal,
    preciso muito da ajuda de vocês, tenho uma rb433ah, depois que eu tentei instalar o dude dentro dela, a mesma ficou sem espaço para salvar minha alterações, de 60 e poucos megas tenho 0% livre.
    como faço para remover o pacote do dude de dentro dela?
    já resetei fisicamente, resetei pelo terminal, já tentei remover por ftp e nada disso funcionou, só me falta por netinstall, mais eu não quero perder a licença, se alguém já passou por isso como posso fazer para resolver meu problema???

    muito grato
    ricardo ferreira

  2. #2

    Padrão Re: Rb com problemas após dude

    Tenta desta forma VAi na RB no menu System, Package List, ai vai no DUDE, e clica UNISTALL... e pede pra reinicia a RB q ele desinstala ela quando reiniciar.

    depois fala se deu certo



  3. #3

    Padrão Re: Rb com problemas após dude

    obg pela dica mais tbm já tinha tentado isso é ue esqueci de comentar no post, mais se tiver altra coisa que possa tentar ficarei muito agradecido. valeu!!

  4. #4
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: Rb com problemas após dude

    cabo serial+netinstall. única forma. não perde a licença.

    mais informações, no manual:

    MikroTik Wiki



  5. #5

    Padrão Re: Rb com problemas após dude

    ok vou tentar aqui depois posto se deu certo ou não.
    valeu!!!

  6. #6
    Avatar de weliton
    Ingresso
    Feb 2010
    Localização
    Montes Claros de Goiás, Brazil
    Posts
    73

    Padrão Re: Rb com problemas após dude

    meu Dude na RB 433 perde toda a configuracao guando ele reinicia isso e normal:?
    ou tenho que fazer alguma outra coisa para isso nao acontecer?!!
    ex: coloco varios enlaces dai quando ela reinicia, ele nao parece nada, tenho que colocar tudo de novo !



  7. #7
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: Rb com problemas após dude

    Se não possuir espaço para salvar os dados, ocorre isso. Parem de instalar dude em RBzinhas... ou instala numa serie >1000 ou instala em alguma máquina. No caso de RBs tem que usar cardão adicional para salvar os dados do dude.


    Citação Postado originalmente por weliton Ver Post
    meu Dude na RB 433 perde toda a configuracao guando ele reinicia isso e normal:?
    ou tenho que fazer alguma outra coisa para isso nao acontecer?!!
    ex: coloco varios enlaces dai quando ela reinicia, ele nao parece nada, tenho que colocar tudo de novo !