Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por wtabr Ver Post
    OK aguardo a sua resposta, nos outros tópicos que vi com esse defeito, fiz basicamente todos os procedimentos citados e nada resolveu, engraçado que o rádio que apresenta este defeito no notebook não dá, porém em um switch da Cisco e na porta da operadora dá o defeito.
    Engracado mesmo, mas o mais estranho q ele para de funcionar em alguns momentos e depois volta.

  2. Boa noite Amigo, olha nao sei se será o seu caso, mas aqui comigo tenho em enlace com duas rockets e duas nanobridges, no inicio quando fechamos o link uma das rockets so ficava em 10Mbps e fizemos exatamente o que fez, trocamos fonte cabo conectores e tudo mais, setamos 100Mbps fixo no rocket e nada vira e mexe caia tudo, no nosso caso o que resolveu foi somente colocar um hub simples na interligaçao entre as duas antenas, por algum motivo o rocket ficava doido e jogava a rede para 10, ja temos mais de um ano com os mesmos radios e cabo e passando tranquilamente uns 60Mbps sem problema algum em 10km.


    Citação Postado originalmente por wtabr Ver Post
    Boa noite amigos, estou com problemas com uma rocket M5 minha dificuldade e meus dramas a porta lan resolve ficar só em 10 Mbits bom vou descrever desde o inicio, primeiro montamos a rocket com cabo não especifico, ou seja sem ser blindado, beleza dai descobrimos que a porta lan só subia 10 Mbits, colocamos cabo blindado RJ 45 blindados também maravilha resolveu o problema, passou a 100 Mbits, só que teve uma parada esses dias por conta de falta de energia segundo meus amigos, e a dita cuja voltou a 10 Mbits, fui até o local coloquei meu notebook direto na rocket e ele deu 100 Mbits, cheguei na outra ponta aonde a rocket se comunica e realmente estava com 100 Mbits, sábado agora perdi a gerencia dessa rocket pedi ao meu amigo que me ajudasse e ele foi até o local e recolocou a antena no ar de novo, só que quem diz que ela sobe pra 100 Mbits, agora minha pergunta o problema é meu em sendo na rocket ou na ponta da operadora, pois quando eu fui até lá e estava 100 Mbits a outra ponta estava em 100 porém somente passava 10 Mbits, depois como a distancia até minha central é grande até que retornei para testar ele estava passando no minimo 30 M, alguém aqui já passou por isso??
    Bom o que eu já fiz: coloquei cabo e RJ blindados, troquei software, testei com outra fonte, só falta mesmo trocar o rádio, alguém pode me dar uma dica desde já agradeço. E outra necessidade minha preciso de um rádio que passe 200 Mbits full de baixo custo, que eu não necessite mexer muito com a Anatel por causa de frequencias, agradeço a todos.



  3. Boa noite amigo, bom no meu caso são 33,5 Km eu posso te dizer que 30 Megas vai e volta amanhã vou dar um pulo aonde está acontecendo esse defeito e vou trocar o rádio e aproveito pra levar um hub também, dai posto aqui o resultado primeiro testo com o hub, já vi isso tbm mais coloquei um switch da cisco, e por ultimo trocarei o rádio pra ver no que dá, obrigado aos amigos pela atenção.

  4. Bom dia Amigos, depois de feito tudo o que descrevi anteriormente, troquei o rádio já fazem 3 dias e ele continua estável e a porta está a 100 Megas Full, num resumo prático de tudo que fiz conclui que somente perdi tempo, material em termos mais o defeito aparentemente era o rádio sinceramente fiquei sem saber o que causa isto, e gostaria muito de saber o que causa tal defeito, mandei o rádio pra assistencia para que seja trocado, e continuarei sem saber o defeito caso alguem saiba técnicamente o que causa esse defeito por favor me diga ficarei muito grato.

    Desde já agradeço,
    Att. Alexandre.



  5. Estava com um problema com o sintoma semelhante ao seu, não sei se pode ser o mesmo caso.

    Antena hyperlink + bullet M5 + Roteador Cisco 2825

    Sempre que a LAN do bullet passava pra 10MB, eu ia lá trocava o PoE e na hora voltava pra 100MB (na realidade ia pra 100MB porque o rádio reiniciava e negociava com o roteador novamente). Até deixava um PoE reserva. No mesmo edifício funciona uma rádio FM com 30kw de potência, mesmo com cabo blindado eu ainda lá no fundo achava que era a rádio que estava causando o problema, mas enfim, o problema estava na negociação entre a LAN do roteador e a LAN do bullet, deixei a LAN do roteador em 100MB full-duplex (fixo) e o bullet em Auto-negociação, nunca mais precisei ir lá e atualmente passa a média de 60mbps half.
    Trocar o rádio era uma medida paliativa.

    Um abraço,
    boa sorte






Tópicos Similares

  1. Respostas: 21
    Último Post: 20-08-2017, 20:43
  2. Problemas com porta lan do nanostation M5!!!
    Por RRSAMUK no fórum Redes
    Respostas: 34
    Último Post: 27-11-2016, 09:20
  3. configuração do rocket M5.
    Por marioronan no fórum Redes
    Respostas: 7
    Último Post: 15-11-2011, 17:40
  4. Respostas: 3
    Último Post: 08-09-2011, 12:41
  5. Respostas: 2
    Último Post: 26-10-2005, 08:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L