+ Responder ao Tópico



  1. #1

    Padrão Mikrotik Estranho

    Olá pessoal estou passando por um problema com meu mikrotik.

    Bom não sei o que pode ser, pois já troquei de máquina e continuou o mesmo problema.

    Seguinte, o mikrotik ta demorando pra responder ping e a navegação ta lenta.

    No terminal do mikrotik quando tento pingar a propria interface acontece isso:

    Código :
    ping 170.0.0.1170.0.0.1 64 byte ping: ttl=64 time<1 ms
    170.0.0.1 64 byte ping: ttl=64 time=2 ms
    170.0.0.1 64 byte ping: ttl=64 time=68 ms
    170.0.0.1 64 byte ping: ttl=64 time=69 ms
    170.0.0.1 64 byte ping: ttl=64 time=96 ms
    170.0.0.1 64 byte ping: ttl=64 time=6 ms
    170.0.0.1 64 byte ping: ttl=64 time<1 ms
    170.0.0.1 64 byte ping: ttl=64 time=4 ms
    170.0.0.1 64 byte ping: ttl=64 time=9 ms
    170.0.0.1 64 byte ping: ttl=64 time=106 ms
    170.0.0.1 64 byte ping: ttl=64 time<1 ms
    170.0.0.1 64 byte ping: ttl=64 time=1 ms
    170.0.0.1 64 byte ping: ttl=64 time=71 ms
    170.0.0.1 64 byte ping: ttl=64 time=235 ms
    170.0.0.1 64 byte ping: ttl=64 time=299 ms
    170.0.0.1 64 byte ping: ttl=64 time=4 ms
    17 packets transmitted, 16 packets received, 5% packet loss
    round-trip min/avg/max = 0/60.6/299 ms

    O Estranho é o ping passar de 1ms pois estou dando ping o proprio mikrotik, e quando tento pingar meu load balance também fica com ping alto...

    Quando tento pingar meu load balance:
    Código :
    [[email protected]] > ping 10.1.1.110.1.1.1 64 byte ping: ttl=64 time=9 ms
    10.1.1.1 64 byte ping: ttl=64 time=107 ms
    10.1.1.1 64 byte ping: ttl=64 time=4 ms
    10.1.1.1 64 byte ping: ttl=64 time=116 ms
    10.1.1.1 64 byte ping: ttl=64 time=46 ms
    10.1.1.1 64 byte ping: ttl=64 time=7 ms
    10.1.1.1 64 byte ping: ttl=64 time=130 ms
    10.1.1.1 64 byte ping: ttl=64 time=141 ms
    10.1.1.1 64 byte ping: ttl=64 time=7 ms
    10.1.1.1 64 byte ping: ttl=64 time=135 ms
    10.1.1.1 64 byte ping: ttl=64 time=5 ms
    10.1.1.1 ping timeout
    10.1.1.1 64 byte ping: ttl=64 time=108 ms
    10.1.1.1 64 byte ping: ttl=64 time=123 ms
    14 packets transmitted, 13 packets received, 7% packet loss
    round-trip min/avg/max = 4/72.1/141 ms

    Alguém saberia dizer o que acontece?

    Obrigado.

  2. #2

    Padrão Re: Mikrotik Estranho

    Bom, atualizei meu Mirkrotik para versão 5.5 e ficou normal:

    Código :
    [[email protected]] > ping 170.0.0.1HOST                                     SIZE TTL TIME  STATUS    
    170.0.0.1                                  56  64 0ms  
    170.0.0.1                                  56  64 0ms  
    170.0.0.1                                  56  64 0ms  
    170.0.0.1                                  56  64 0ms  
    170.0.0.1                                  56  64 0ms  
    170.0.0.1                                  56  64 0ms  
    170.0.0.1                                  56  64 3ms  
    170.0.0.1                                  56  64 0ms  
        sent=8 received=8 packet-loss=0% min-rtt=0ms avg-rtt=0ms max-r

    Obrigado.



  3. #3
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Mikrotik Estranho

    Passa para nos como vc esta configurado seu mikrotik, para poder enter o senario da sua rede