Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Muito estranho, ela esta na garantia? se esta troca rapidamente, mas antes para testes liga sem cartoes.

  2. Citação Postado originalmente por demattos Ver Post
    Amigo ela esta em curto, e foi pelo cabo de rede, houve raios antes de ocorrer iste probelma
    Com certeza é isso mesmo q esta ocorrendo, um dos controladores de rede entrou em curto.
    Faz o seguinte teste, liga ela, espera alguns minutos e faça o teste com a ponta dos dedos, nos controladores que ficam proximos aos conectores de rede, se algum estiver anormalmente quente, o problema é nele.
    É muito dificil esse problema acontecer sozinho, mas tenho percebido muitos defeitos deste tipo com as portas Gb das RBs, se a sua for nova, faz como alertaram acima, troca ela rapidinho, pois o pessoal (vendedores) não gosta muito de dar garantia neste tipo de defeito.



  3. Bom dia,

    Realmente RB em curto. A menos que você descubra qual componente entrou em curto - e o substitua - essa RB está condenada.

  4. O Demattos tem razão, tenho uma RB que está com o mesmo problema. No meu caso foi um raio que caiu em minha torre.



  5. Testei a RB e percebi que um dos controladores tá esquentado muito, e agora será q ele q está curto, será q perdi minha RB?






Tópicos Similares

  1. Respostas: 8
    Último Post: 20-12-2016, 05:51
  2. Squid No Slackware não carrega
    Por slake no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-04-2006, 13:14
  3. Perfil não carrega
    Por doliveira no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-04-2004, 12:35
  4. Perfil nao carrega, o que faco?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-10-2003, 09:25
  5. Wine não carrega arquivos .exe
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-11-2002, 17:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L