Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. eh como te falei no post mais acima
    Intensidade de + Gera Ruido Alto prejudicando a Performance
    Abraços...

    Citação Postado originalmente por fabcia Ver Post
    Boa tarde
    Muito estranho, temos neste mesmo enlace, outro ponto com 1km e esta fechando 180 x 180 sem oscilação.
    Este que é mais distante(3,51km), esta dando dor de cabeça.
    Pelo que senti, mudando o canal melhorá, porem não tem muitos canais disponiveis.
    Necesito de 100x100mbps no minimo.
    Mais alguma dica?
    Temos nesta mesma torre 1 par de nano bridge direcionado para o mesmo ponto com 90x 90mbps.
    Muito obrigado

  2. Provavelmente o fresnel está obstruido em mais de 60%.
    Faça o calculo correto da zona. Se nao tem instrução, levante um pouco mais as antenas, abaixe a potência das duas para o mínimo possível.

    Se funcionar e for obstrução o problema voce pode utilizar os rockets com outras antenas de dupla polarização com baixo ganho. Se nao achar antenas, ou usa nanobridge M5 22dBi ou powerbridge.

    Comentam que nanobridge nao segura igual rocket, só que esses equipamentos tem o MESMO processador. A diferenca está na memória ram.
    Problemas de processamento de pacotes está diretamente relacionado com o PROCESSADOR. Nas minhas situações não vi a memória ser um gargalo.

    IMHO.

    Saudações,
    Citação Postado originalmente por fabcia Ver Post
    Boa tarde
    Muito estranho, temos neste mesmo enlace, outro ponto com 1km e esta fechando 180 x 180 sem oscilação.
    Este que é mais distante(3,51km), esta dando dor de cabeça.
    Pelo que senti, mudando o canal melhorá, porem não tem muitos canais disponiveis.
    Necesito de 100x100mbps no minimo.
    Mais alguma dica?
    Temos nesta mesma torre 1 par de nano bridge direcionado para o mesmo ponto com 90x 90mbps.
    Muito obrigado



  3. Amigo criei e resolvi um problema como o seu, notei que quando desativava a interface de um dos rádios o qual estava conectado, este problema se resolvia. portanto era interferência de um dos rádios por perto, o que fiz para solucionar este problema foi transformar a estação em ap e o ap em estação pois a outra ponta estava mais limpa espero que isto resolva o seu problema.

    Porém os equipamentos que uso ´rocket M5 com antena X-wave com radome 31Dbi
    enlace de 11 km -52db
    e tenho passado 32mb com folga tranquilo

    até +

  4. Seria melhor fazer como os amigos estão te sugerindo. Fixa a modulação e altere canais. É melhor na faixa dos 54..
    Neste caso em 20Mhz fica melhor...

    Valeu!!






Tópicos Similares

  1. Enlace com rocket m5 dish 30 com problema
    Por Global no fórum Redes
    Respostas: 5
    Último Post: 02-11-2012, 09:05
  2. Respostas: 7
    Último Post: 24-04-2012, 13:26
  3. Problemas com enlace com rocket m5
    Por CAIRES no fórum Redes
    Respostas: 9
    Último Post: 09-02-2011, 09:29
  4. Enlace com Rocket M5 com R52h minipci
    Por alamdias no fórum Redes
    Respostas: 7
    Último Post: 19-11-2010, 08:04
  5. problema no enlace com mikrotik
    Por valdemidiopereira no fórum Redes
    Respostas: 7
    Último Post: 09-05-2008, 10:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L