+ Responder ao Tópico



  1. #1

    Padrão Problema com QUEUE SIMPLES no Mikrotik v.5.8

    Estou tendo problema para controlar velocidades pelo mikrotik v. 5.8, ele nao controla direito, nao importa a Rb ou servidor usado, quando habilito ele, os clientes não passam de 60% da velocidade contratada, as vezes chegam a 80%, quando desabilito as QUEUES, chegam a banda contratada.
    Teste feitos com bandas de 10M, 20M, 50M, 100M e 150M.

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Problema com QUEUE SIMPLES no Mikrotik v.5.8

    Posta ai as configuracoes que vc esta fazendo para analizarmos e poder ajudar



  3. #3

    Padrão Re: Problema com QUEUE SIMPLES no Mikrotik v.5.8

    /queue simple
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether3 limit-at=0/0 \
    max-limit=12M/12M name="1 ( Velocidade Dobrada )" parent=none priority=8 queue=default-small/default-small \
    target-addresses=187.103.42.112/29 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether7 limit-at=0/0 \
    max-limit=4M/4M name="2 ( Velocidade Dobrada )" parent=none priority=8 queue=default-small/default-small \
    target-addresses=187.103.42.120/29 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether2 limit-at=0/0 \
    max-limit=10M/30M name="3" parent=none priority=8 queue=default-small/default-small target-addresses=\
    187.103.42.128/29 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether2 limit-at=0/0 \
    max-limit=6M/6M name="4 ( Velocidade Dobrada )" parent=none priority=8 queue=default-small/default-small \
    target-addresses=187.103.42.136/29 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether4 limit-at=0/0 \
    max-limit=50M/50M name="5" parent=none priority=8 queue=default-small/default-small target-addresses=\
    187.103.42.144/29 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s direction=both disabled=yes interface=ether2 limit-at=0/0 \
    max-limit=6M/6M name="6 ( Velocidade Dobrada )" parent=none priority=8 queue=default-small/default-small \
    target-addresses=187.103.42.152/29 total-queue=default-small

  4. #4

    Padrão Re: Problema com QUEUE SIMPLES no Mikrotik v.5.8

    max-limit=4M/4M name="2 ( Velocidade Dobrada )" então voce setou 4Mega mas o cliente não consegue nem 60% destes 4 Mega seria isto?



  5. #5

    Padrão Re: Problema com QUEUE SIMPLES no Mikrotik v.5.8

    quando esta habilitado as queues, ele ate chega as vezes, mias se desabilito, chega toda hora

  6. #6

    Padrão Re: Problema com QUEUE SIMPLES no Mikrotik v.5.8

    Vc pode estar com problemas com o tipo de filas....., pode ser não posso afirmar quanto a isso.

    Fica ai uma dica....



  7. #7

    Padrão Re: Problema com QUEUE SIMPLES no Mikrotik v.5.8

    Consegue link para o Espirito Santo? Preciso de 50MB, onde eu morro so a embratel e a Oi atende, ja tenho link com a embratel, mas ele não esta instalando mas aqui na minha cidade por falta de banda.

  8. #8

    Padrão Re: Problema com QUEUE SIMPLES no Mikrotik v.5.8

    Citação Postado originalmente por ivangalves Ver Post
    Vc pode estar com problemas com o tipo de filas....., pode ser não posso afirmar quanto a isso.

    Fica ai uma dica....
    Poderia explicar um pouco sobre tal possivel problema? " filas"