+ Responder ao Tópico



  1. #1

    Padrão Nano Loco M5 não Trafega Internet

    comprei dois nano
    quero fazer um ptp
    fiz a configuração simples
    conectei e o nano ap responde normal

    so tem um poblema
    não trafega internet
    pinga um no outro mas não navega
    bo que será que eu errei?

    grato desde já

  2. #2
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão re: Nano Loco M5 não Trafega Internet

    já conferiu nat ?



  3. #3
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão re: Nano Loco M5 não Trafega Internet

    faça o seguinte entra com a net em 1 dele o ap( deixe ele em bridge )
    e coloca ele como ap ...escolha uma boa ciptografia ....
    e o outro como station .... e como router vc deixa ele recebendo dhpc pela wan e saindo na lan com outra classe de ip ....

  4. #4
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão re: Nano Loco M5 não Trafega Internet

    Clique na imagem para uma versão maior

Nome:	         eeeee.jpg
Visualizações:	194
Tamanho: 	16,3 KB
ID:      	30711



  5. #5
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão re: Nano Loco M5 não Trafega Internet

    configuration nano 1 ap wds ip 10.10.10.2 mascara 255.255.255.0 gateway 10.10.10.1 na aba network mode bridge ,nano 2 station wds ip 10.10.10.3 mascara 255.255.255.0 gateway 10.10.10.1 network mode brdige .ligue o nano 1 ap na sua internet se ela for ip dinamico vai repssar direto ,ligue o cabo lan da nano 2 em seu pc ou servidor que vai receber a sua internet e seja feliz

  6. #6

    Padrão re: Nano Loco M5 não Trafega Internet

    gente acho que descobri o poblema
    ligo ele no hub mais a led da porta não acende
    ja troquei de fonte e de cabo nada ainda



  7. #7

    Padrão re: Nano Loco M5 não Trafega Internet

    clipa o cabo de novo

  8. #8

    Padrão re: Nano Loco M5 não Trafega Internet

    amigo ja troquei de cabo 4 vezes e coloquei em todas as portas do hub



  9. #9

    Padrão re: Nano Loco M5 não Trafega Internet

    Citação Postado originalmente por davigava Ver Post
    amigo ja troquei de cabo 4 vezes e coloquei em todas as portas do hub
    Testa o nano em outra coisa fora do hub! Se mesmo assim não funcionar vai ser a porta lam do nano estragada!

  10. #10

    Padrão re: Nano Loco M5 não Trafega Internet

    amigo eu consigo acessa eles pela lam sem poblemas



  11. #11

    Padrão Re:

    Como é ponto-a-ponto tem que utilizar WDS. Se não utilizar a conexão fica limitada aos equipamentos do enlace. Pinga entre eles mas o que está além do enlace não acessa.

    Configure os equipamentos como AP WDS e Station WDS, mude o modo de rede para Bridge e configure endereços IP na mesma faixa da rede a qual estarão conectados (se o servidor possui o ip 172.16.2.1, configure esse mesmo gateway nos equipamentos do enlace, altere apenas o IP de acesso deles).

    Poste os resultados. Abração!

  12. #12

    Padrão re: Nano Loco M5 não Trafega Internet

    Citação Postado originalmente por davigava Ver Post
    amigo eu consigo acessa eles pela lam sem poblemas
    deve ser erro na configuração! reseta e configura de novo



  13. #13

    Padrão re: Nano Loco M5 não Trafega Internet

    Deve ter esquecido o nat desabilitado.

  14. #14

    Padrão re: Nano Loco M5 não Trafega Internet

    Agradeço a todos pelas respostas mais temos uma mudança de poblema
    eu consigo chegar até no meu servidor mikrotik
    mas ainda assim não trafega net

    URGENTEEE!!!!



  15. #15

    Padrão re: Nano Loco M5 não Trafega Internet

    Amigo seta o ip e gateway e dns na usa placa de rede e vê se navega!

  16. #16

    Padrão re: Nano Loco M5 não Trafega Internet

    Citação Postado originalmente por davigava Ver Post
    Agradeço a todos pelas respostas mais temos uma mudança de poblema
    eu consigo chegar até no meu servidor mikrotik
    mas ainda assim não trafega net

    URGENTEEE!!!!
    rapaz testa o ether que vai sair a internet do mikrotik para nano ...conecta um note ou o pc para ver se tem internet!!!!



  17. #17

    Padrão re: Nano Loco M5 não Trafega Internet

    Amigo a rede ta funcionando normal
    pelo nano estação eu consigo chegar até o servidor so que não navega

  18. #18

    Padrão re: Nano Loco M5 não Trafega Internet

    tenho o mesmo problema fiz o ponto a ponto em brige
    ponta A

    ip 192.168.0.20
    net 255.255.255.0
    ip 192.168.0.1
    Dns primary 192.168.0.1

    ponta B

    brige
    ip 192.168.0.21
    net 255.255.255.0
    ip 192.168.0.1
    Dns primary 192.168.0.1


    nao trafega internet



  19. #19
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão re: Nano Loco M5 não Trafega Internet

    Citação Postado originalmente por davigava Ver Post
    Amigo a rede ta funcionando normal
    pelo nano estação eu consigo chegar até o servidor so que não navega
    Seta DNS 8.8.8.8 e 8.8.4.4 nos dois radios. se não navegar pode ter bloqueio de mac ou coisa do genero de onde vem a internet (modem ou mk).
    confira tudo antes de dizer que é o equipamento da UBNT.