+ Responder ao Tópico



  1. #1

    Padrão Sem Acesso a IPs Internos

    Pessoal meu cenario é o seguinte

    Load Pcc = fx 192.168.88.1/30 dhcp para servidor ativado
    Servidor mikrotik hotspot dhcp cliente ativado, fx= 172.16.1..254/16
    Nanos 192.168.4.20 - 192.168.4.21 conectadas intherface bridge 6 e 7 rb 1100

    Nao consigo acessar pelo browser meu pc esta com 2 ips o da rb 1100 e das nanos.

    Outra coisa estranha é que eu acesso com winbox o servidor so com o ip dhcp cliente nao aparece em scan e no ip neighbor esta ativado.

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão re: Sem Acesso a IPs Internos

    Amigo nao seria a faixa dos ip dos nanos e das rb diferentes.



  3. #3

    Padrão re: Sem Acesso a IPs Internos

    Será Rodrigo mais e se eu colocar ip adrress para elas nao deveria funfar?

  4. #4

    Padrão re: Sem Acesso a IPs Internos

    colocar as nanos vc diz?



  5. #5

    Padrão re: Sem Acesso a IPs Internos

    Veja se é o mesmo caso meu, a reposta neste link
    https://under-linux.org/f143/mikroti...o-nano-152320/

  6. #6

    Padrão re: Sem Acesso a IPs Internos

    Bom seguinte fiz o teste com 1 nano pelo adaptador wireless dentro da minha rede eu consegui acesso, já pelo cabo não.



  7. #7

    Padrão re: Sem Acesso a IPs Internos

    Do cliente para o nano vc tem acesso?
    Pelo cabo seria no MK com IP diferente?

    Se for isto é o mesmo problema que tive, segue a explicação do link que dá pra fazer até acesso remoto dos nanos em bridge

    https://under-linux.org/f143/mikroti...o-nano-152320/

  8. #8

    Padrão re: Sem Acesso a IPs Internos

    De um cliente não tentei mais funfa pois estou usando adaptador e deu certo, para acessar as outras que estao ligadas diretamente na rb 1100 tive que ligar um cabo na ether de saida wireless em uma switch e ligar as nanos e os clientes e meu pc na switch dai acesso 2 nanos, ai para acessar a outra que esta ligada na rb que envia sinal tenho que usar o adaptador, as outra 2 ja acesso pelo cabo.