Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #61

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    Citação Postado originalmente por abu Ver Post
    Bom dia amigos, por favor se alguém puder me passar os vídeos.

    [email protected]

    Agradecido.

    Wagner
    Também preciso deste vídeo sou novo por aqui, pode me enviar pelo email: [email protected]

  2. #62

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    Dê uma olhada nesse curso, é grátis e ótimo para iniciantes.
    https://under-linux.org/showthread.php?t=163344



  3. #63

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    Eu tenho o video do balanço pcc com cargas iguais se puder envia para o email ([email protected]) o balanço com cargas diferentes fico grato.

  4. #64

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    Citação Postado originalmente por JuniorCaucaia Ver Post
    Alguém pode me ajudar?
    Bom Dia pessoal se possível eu também gostaria do video com ballance pcc com links com cargas diferente.



  5. #65

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    Me envia tbm por favor.
    [email protected]

  6. #66

    Padrão Re: Ballance pcc 2 links com cargas diferentesQuem puder mim enviar o vídeo também estou precisando

    Quem puder mim enviar o vídeo também estou precisando [email protected]



  7. #67

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    Preciso urgente desse vídeo ou qualquer tuto para PCC load balance com cargas diferentes.

    PowerBox GVT Bridge - 35Megas
    PowerBox GVT Bridge - 15Megas

    Fiz o load normal usando as seguintes Regras...

    (((((((((((((((((
    RB433AH

    Ether1 - Saida
    Ether2 - Link-1 (35-Megas)
    Ether3 - Link-2 (15 Megas)

    /ip address
    add address=192.168.25.1/30 broadcast=192.168.25.3 comment="" disabled=no \
    interface=saida network=192.168.25.0


    /interface pppoe-client
    add interface=Link-1 [email protected] password=gvt25 add-default-route=no \
    use-peer-dns=no name=pppoe-out1 disable=no
    /interface pppoe-client
    add interface=Link-2 [email protected] password=gvt25 add-default-route=no \
    use-peer-dns=yes name=pppoe-out2 disable=no


    /ip firewall mangle
    add action=accept chain=prerouting comment=\
    "====================================================================" \
    disabled=no dst-address=192.168.25.0/30 src-address=192.168.25.0/30
    add action=mark-connection chain=prerouting comment=\
    "====================================================================" \
    connection-mark=no-mark disabled=no in-interface=pppoe-out1 \
    new-connection-mark=Link-1_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-mark=\
    no-mark disabled=no in-interface=pppoe-out2 new-connection-mark=Link-2_conn \
    passthrough=yes
    add action=jump chain=prerouting comment=\
    "====================================================================" \
    connection-mark=no-mark disabled=no in-interface=saida jump-target=\
    policy_router
    add action=mark-routing chain=prerouting comment=\
    "====================================================================" \
    connection-mark=Link-1_conn disabled=no new-routing-mark=Link-1_trafic \
    passthrough=yes src-address=192.168.25.0/30
    add action=mark-routing chain=prerouting comment="" connection-mark=Link-2_conn \
    disabled=no new-routing-mark=Link-2_trafic passthrough=yes src-address=\
    192.168.25.0/30
    add action=mark-routing chain=output comment=\
    "====================================================================" \
    connection-mark=Link-1_conn disabled=no new-routing-mark=Link-1_trafic \
    passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=Link-2_conn \
    disabled=no new-routing-mark=Link-2_trafic passthrough=yes
    add action=mark-connection chain=policy_router comment=\
    "====================================================================" \
    disabled=no dst-address-type=!local new-connection-mark=Link-1_conn \
    passthrough=yes per-connection-classifier=both-addresses:2/0
    add action=mark-connection chain=policy_router comment="" disabled=no \
    dst-address-type=!local new-connection-mark=Link-2_conn passthrough=yes \
    per-connection-classifier=both-addresses:2/1




    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=pppoe-out1
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=pppoe-out2
    add action=dst-nat chain=dstnat dst-port=8292 comment="PC.WBX" protocol=tcp to-addresses=192.168.25.2 to-ports=8291
    add action=dst-nat chain=dstnat comment="PC.DMZ" protocol=tcp dst-port=!8291,888 in-interface=!saida to-addresses=192.168.25.2
    add action=masquerade chain=srcnat comment="PC.MSQ" out-interface=!saida src-address=0.0.0.0/0




    /ip route
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out1 \
    routing-mark=ISP1_trafic scope=30 target-scope=10
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out2 \
    routing-mark=ISP2_trafic scope=30 target-scope=10
    add comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=pppoe-out1 \
    scope=30 target-scope=10
    add comment="" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=pppoe-out2 \
    scope=30 target-scope=10




    /ip dns
    set allow-remote-requests=no cache-max-ttl=1w cache-size=20480KiB \
    max-udp-packet-size=512 servers=8.8.8.8,8.8.4.4
    )))))))))))))))

    Peguei vários Tutoriais e fui montando de acordo com minha rede. que trabalha apenas em Bridge-

    Em cima dessas Configurações. o que mais devo fazer para balancear essas duas cargas???? 35 Megas e 15 Megas

    se possível for. me passem o video-tuto por email.. ( [email protected] ) Obrigado a todos...

  8. #68

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    Por favor se poder me enviar o video tb eu agradeço, [email protected]



  9. #69

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    Bom dia amigos, por favor se alguém puder me passar os vídeos.

    [email protected]

    Obrigado!!

    philipe.

  10. #70

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    Citação Postado originalmente por francli Ver Post
    Mas dando continuidade ao tópico do amigo, tenho um problema.
    Usando esses videos do Gerônico, montei um balance pcc que estar funcionando perfeiramente. Entretanto, tive a necessidade de montar outro e deparei com o seguente problema: Meu balance, quanto ligado no computador, fornece o ip direitinho e navega na internet. Meu servidor, se eu ligar em um roteador com dhcp, recebe o ip do roteador direitinho tambem. Entretanto, quando ligo o balance com o servidor, o servidor não recebe o ip do balance, alguem já teve este problema ?
    vc tem que ir em rotas no seu mk e definir destinacao 0.0.0/0 e o ip do seu link de entrada



  11. #71

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    se alguém tiver esse vídeo poderia me mandar por e-mail por gentileza

    [email protected]

  12. #72

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    se puder me enviar tabem estou querendo aqui tanbem estou com muita dor de cabeça para configurar 1/10mg 1 /15mg--1/20mg



  13. #73

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    quem quiser ajuda e tiver whatsapp só me mandar o numero via mp ou add o skype rodrigo_santana, abraço.

  14. #74

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    ja add voce.



  15. #75

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    boa tarde pessoal ,
    preciso de um backup para 2 links com cargas diferentes e autenticação pppoe,alguma alma santa pode me ajudar. grato

  16. #76

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    pessoal to precisando muito fazer um balance alguem poderia me ajudar to com uma rb aqui 433 temho 2 links de 35 e um de 15 quero fazer um teste so pra aprender na rb 433 obrigado desde ja



  17. #77

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    a e so pra alembrar tenho 2 mondens roteados ja vivarios videos mas to com dificuldades ate fiz um aqui mais so ta saindo 1 link e o menor de 15 megas

  18. #78

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    Cara e Facil tem um video do Geronimo bom so procura



  19. #79

    Padrão Re: Ballance pcc 2 links com cargas diferentes

    bom dia amigo. gostaria muito de receber esse arquivo tambem.
    [email protected]

    muito obrigado