+ Responder ao Tópico



  1. #1

    Padrão cliente conecta mas nao navega

    Ae pessoal, esse é o meu primeiro post aqui, seguinte, comprei uma bullet 2 hp 800, configurei conforme instuções do representante, acontece que alguns clientes, que estao a menso de 100m de minha casa conecta no sinal, mas nao navega, o que devo fazer. ja baixei a potencia de 29 dbm para 20 e nada.

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: cliente conecta mas nao navega

    Boa tarde, como esta o ccq destes clientes, como esta o ack destes clientes, qual antena vc esta usando?



  3. #3

    Padrão Re: cliente conecta mas nao navega

    Só uma pergunta amigo, você usa que antena no seu cliente para essa Distancia ?

    Citação Postado originalmente por zoio1 Ver Post
    Ae pessoal, esse é o meu primeiro post aqui, seguinte, comprei uma bullet 2 hp 800, configurei conforme instuções do representante, acontece que alguns clientes, que estao a menso de 100m de minha casa conecta no sinal, mas nao navega, o que devo fazer. ja baixei a potencia de 29 dbm para 20 e nada.

  4. #4

    Padrão Re: cliente conecta mas nao navega

    Citação Postado originalmente por demattos Ver Post
    Boa tarde, como esta o ccq destes clientes, como esta o ack destes clientes, qual antena vc esta usando?
    como vejo esses lances de ccq e ack, eu uso no cliente uma antena de grade aquarius 20dbi



  5. #5

    Padrão Re: cliente conecta mas nao navega

    uso uma antena de grade 20dbi aqurio

  6. #6

    Padrão Re: cliente conecta mas nao navega

    Vá na aba MAIN ao lado de Informação extra: tem uma seta para baixo
    Click nela em seguida escolha Mostrar Estações click no MAC Desejado e Veja informções extra sobre Sinal CCQ e Etc...

    espero ter ajudado!

    Citação Postado originalmente por zoio1 Ver Post
    como vejo esses lances de ccq e ack, eu uso no cliente uma antena de grade aquarius 20dbi



  7. #7

    Padrão Re: cliente conecta mas nao navega

    Amigo 20Dbm do Bullet + Painel de Quantos Dbi?

    Antena de 20Dbi no Cliente para essa Distancia num eh muita coisa não amigo?

    Citação Postado originalmente por zoio1 Ver Post
    uso uma antena de grade 20dbi aqurio

  8. #8

    Padrão Re: cliente conecta mas nao navega

    Citação Postado originalmente por zoio1 Ver Post
    Ae pessoal, esse é o meu primeiro post aqui, seguinte, comprei uma bullet 2 hp 800, configurei conforme instuções do representante, acontece que alguns clientes, que estao a menso de 100m de minha casa conecta no sinal, mas nao navega, o que devo fazer. ja baixei a potencia de 29 dbm para 20 e nada.
    parceiro eu tava com o mesmo problema baixei a potência e melhorou mais tem outros fatores que influenciam esse problema post um print das configurações da bullet blz



  9. #9

    Padrão Re: cliente conecta mas nao navega

    Se o cliente estiver conectando, tente pingar o ip do seu servidor ou moden, se pingar pode ser problema de dns, se não pingar da uma olhada nos ips, do cliente e do servidor. Coloque mais alguma coisa como: o seu bullet está em bridge?, quem está atras desse bullet, servidor,moden?, qual ip está no cliente, qual está no servidor ou moden?. Abraços.

  10. #10

    Padrão Re: cliente conecta mas nao navega

    Amigo qual antena esta no bullet? se for omni, e se ela for de 15 dbi ou mais, vai enfrentar dificuldades de conexao dependendo da inclinaçao!

    poste pra gente qual antena esta no bullet, e qual a elevacao entre esse cliente de 100m e a sua antena!



  11. #11

    Padrão Re: cliente conecta mas nao navega

    Se Pingar para o Servidor e não tiver internet verifique também o Compartilhamento Masquerade se esta criado para essa Faixa de IP que você esta Testando