Página 8 de 10 PrimeiroPrimeiro ... 345678910 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo estou tendo problema em 2 lugares que não está equilibrando a carga... Fiz idêntico ao primeiro e continua dando erro... são 2link 1° dedicado 2mb latência de 2ms para uol.com 2° speed 2mb latência de 35ms para uol.com... fiz o peso 3/0 3/1 para link e 3/2 para speedy.
    Em route distancia de 1 para link e 2 para speedy.
    O problema é que o link speedy não consome nem 200k quando o link está com 2mb... O que poderia ser esse erro?

  2. Citação Postado originalmente por peritinaicos Ver Post
    Amigo estou tendo problema em 2 lugares que não está equilibrando a carga... Fiz idêntico ao primeiro e continua dando erro... são 2link 1° dedicado 2mb latência de 2ms para uol.com 2° speed 2mb latência de 35ms para uol.com... fiz o peso 3/0 3/1 para link e 3/2 para speedy.
    Em route distancia de 1 para link e 2 para speedy.
    O problema é que o link speedy não consome nem 200k quando o link está com 2mb... O que poderia ser esse erro?

    Solucionou amigo ?? se sim ainda lembra qual foi o procedimento, ou aonde estava o erro ?

    Obrigado;



  3. Não, continua o mesmo erro não equilibra.

  4. Aqui estou tentando todas as soluções possíveis e impossiveis, vo quebra mais a cabeça, antes de ter que ir lá em compra um RB só pra load e usar a rb1100 pra controle...

    *Se surgir qualquer coisa eu aviso... jah se alguem tiver alguma idéia, é muitoo bem vindo!



  5. boa noite venho por meio do fórum pedir ajuda dos senhores pois tenho um provedor uso hotspot não consigo bloqueio de p2p e nem de site já tentei de todo jeito não consigo meu hotspot esta normal mais não consigo fazer isso se possível algum amigo pude ajuda agradeço!







Tópicos Similares

  1. Hotspot + IP/Mac no mesmo server
    Por tiagopks no fórum Redes
    Respostas: 3
    Último Post: 05-01-2012, 09:38
  2. Hotspot e PPPOE no mesmo Servidor
    Por douglasti no fórum Redes
    Respostas: 3
    Último Post: 19-12-2011, 08:27
  3. Hotspot e PPPOE no mesmo Servidor
    Por douglasti no fórum Redes
    Respostas: 14
    Último Post: 30-11-2011, 20:02
  4. Respostas: 45
    Último Post: 29-05-2009, 15:50
  5. 2 Servidores Hotspot no mesmo switch
    Por diegovilela01 no fórum Redes
    Respostas: 1
    Último Post: 10-09-2007, 21:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L