Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. o PRoblema do Amigo Kleber era simples ele só tava precisando fazer a configuração da internet na RB Hotspot identificamos os Ips correspondente e configuramos manualmente no sistema depois que o lin kchegou na RB ai ele memso configurou o hotspot e funcionou tudo diretinho.


    -----------------------------------------------------------------------------------------------------------------------------
    Vitor Geová
    Administrador de Rede
    Msn:victorblo@hotmail.com
    Skype: vikt_or

  2. Citação Postado originalmente por viktor Ver Post
    o PRoblema do Amigo Kleber era simples ele só tava precisando fazer a configuração da internet na RB Hotspot identificamos os Ips correspondente e configuramos manualmente no sistema depois que o lin kchegou na RB ai ele memso configurou o hotspot e funcionou tudo diretinho.


    -----------------------------------------------------------------------------------------------------------------------------
    Vitor Geová
    Administrador de Rede
    Msn:victorblo@hotmail.com
    Skype: vikt_or
    Vlew Victor, fico muito grado pela sua ajuda e finalmente conseguimos fazer, agora ja aprendi e posso ajudar os outros aqui do under-linux....

    COMO RESOLVEMOS:
    Primeiramente dei um reset na 2ª Rb que usava em uma torre a 2 km de distancia, justamente o problema estava ai porque eu não tinha como liga-las em uma suite.

    Depois disso configuramos em IP=> ADREES o Ip que a RB deveria Receber : 192.168.10.2/24 e automaticamente ele definio: Network em 192.168.10.0 e Broadcast: 192.168.10.255 na Interface Ethernet 1.
    Apos feito isso fomos em IP=> ROUTES e criamos uma nova rota deixando o DST. ANDRESS em 0.0.0.0/0 e na opção GETEWAY colocamos 192.168.10.1 e marcamos a opção da Ethernet 1 somente isso, em seguida configuei o servidor hotspot e ppoe em uma mesma rotheboard.

    Segue as imagens do que que foi feito para vocês entenderem melhor.
    Clique na imagem para uma versão maior

Nome:	         Adress.png
Visualizações:	75
Tamanho: 	58,6 KB
ID:      	31069

    Clique na imagem para uma versão maior

Nome:	         rotas.png
Visualizações:	95
Tamanho: 	86,6 KB
ID:      	31070

    Qualquer coisa estou aqui para ajudá-los, Creditos para o VIKTOR Que me ajudou muito....



  3. Ola amigos preciso de ajuda, quero implanta o loadbalance(pcc) , junto ao meu mikrotik mas não to conseguindo. Segui o tópico aqui mas ainda assim o mikrotik não navega. Aqui ta assim mikrotik (rb433ah) com hotspot ,PCC (rb750) 2 ADSL carga iguais, e modens em bridge .Se eu conectar o pc direto na rb 750 e seta o ip na placa derede navego normal, mas quando conecto no mikrotik não navega , Mikrotik ping na rb com loadbalance mas não navega .Criei o dhcp serve na rb com loadbalance e dhcp cliente nomikrotik, mudei o nat Masquerada e ainda nada Se alguém puder me ajudar agradeço.

  4. Ola amigos preciso de ajuda, quero implanta o loadbalance(pcc) , junto ao meu mikrotik mas não to conseguindo. Segui o tópico aqui mas ainda assim o mikrotik não navega. Aqui ta assim mikrotik (rb433ah) com hotspot ,PCC (rb750) 2 ADSL carga iguais, e modens em bridge .Se eu conectar o pc direto na rb 750 e seta o ip na placa derede navego normal, mas quando conecto no mikrotik não navega , Mikrotik ping na rb com loadbalance mas não navega .Criei o dhcp serve na rb com loadbalance e dhcp cliente nomikrotik, mudei o nat Masquerada e ainda nada Se alguém puder me ajudar agradeço

    Leia Mais: https://under-linux.org/f227/load-ba...#ixzz1odHMJBYp



  5. Olá sou iniciante no assunto, mas tive problema parecido; experimenta pingar pro google em um pc conectado no MK se der ping e não abrir páginas pode haver erro nas configurações de DNS.






Tópicos Similares

  1. Load Balance PCC - acesso 1 servidor e o outro não
    Por AndersonFox no fórum Redes
    Respostas: 3
    Último Post: 15-11-2013, 17:32
  2. Respostas: 21
    Último Post: 24-03-2013, 13:22
  3. Script Load-Balance PCC modem em Brigde
    Por phnet no fórum Redes
    Respostas: 4
    Último Post: 29-07-2010, 16:49
  4. Load balance PCC nao funciona com AIEC.
    Por rubinhos no fórum Redes
    Respostas: 3
    Último Post: 19-05-2010, 15:27
  5. Respostas: 2
    Último Post: 24-07-2009, 19:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L