Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Pessoal, Assunto Resolvido, varios downgrades, e upgrades depois, estou rodando a ultima versão até o momento 5.11 com o processamento baixo de sempre, tudo que tive que fazer foi desativar o protocolo SNMP e desativar os logs de Queues.. Fica ai a dica para quem tiver problema semelhante... Lembrando que sempre tive o SNMP ativo e sempre usai somente o dude para monitorar minha rede, apenas após a versão 5.6 é que começaram os problemas com processamento...

    Abraço a todos, e obrigado aos que tentaram me ajudar !!!

    T+

    Ricardo MachadoClique na imagem para uma versão maior

Nome:	         solucao rb1100.jpg
Visualizações:	156
Tamanho: 	30,2 KB
ID:      	31537

  2. Kadosc te devo um "pepão", desativei o SNMP e o processamento caio pela metade,finalmente alguém que trabalha no ramo.
    Valeu.
    Clique na imagem para uma versão maior

Nome:	         Sem título.png
Visualizações:	112
Tamanho: 	11,7 KB
ID:      	31552



  3. Oi aqui em uma localidade, troquei um velho servidor mikrotik por uma RB1100, magnífica porém agora estou achando o processamento meio alto.

    No máximo atinjo uns 90 clientes simultâneos sendo uns 10 via pppoe e o resto via hotspot.

    No server faço alguns filtros, e alguns queues, e redirecionamento de magle para cache em paralelo, alguns filtros coisa muito básica.

    Já estou temendo pois com tráfego em pico de 12MB já está atingindo cerca de 50% do processamento.
    E Já ativei os 1000mhz.

    Em tools\profile a idle está muito alta batento em 80% seria isso como resolver?

    O que pode ser feito para melhorar? como desativar os logs queues?

    O servidor velhinho era um AMD, nunca passou de 20%,






Tópicos Similares

  1. Respostas: 4
    Último Post: 25-10-2013, 10:07
  2. Processamento alto em alguns momentos...
    Por ricardofjayme no fórum Redes
    Respostas: 4
    Último Post: 10-07-2008, 22:32
  3. Tempo de resp. alto em p2p
    Por fanestor no fórum Redes
    Respostas: 0
    Último Post: 08-11-2005, 09:11
  4. Problemas de ping alto em POP
    Por nataniel no fórum Redes
    Respostas: 2
    Último Post: 05-09-2005, 08:53
  5. processamento alto da CPU
    Por nikolas no fórum Sistemas Operacionais
    Respostas: 12
    Último Post: 14-05-2005, 13:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L