Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noites amigos underianos a situação é a seguinte minha rede ta blz,porem olhem só a peça que o destino me pregou,ontem fui instala um ponto de acesso na casa do meu,irmão por mais que eu vou fornecer o acesso de graça pra ele tem que funcionar legal,bom vamos ao que interessa,vou postar a abaixo os prints do radio,mais gostaria de lembrar que tenho outras air grids rodando legal no mesmo ap que ela esta associado com sinal de -42 e CCQ 99% Ai segue as duvidas fiz tudo igual as outras ag5 e pq essa ficou com esse sinal tao fraco e oscilando muito
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         01.jpg
Visualizações:	155
Tamanho: 	30,7 KB
ID:      	31420   Clique na imagem para uma versão maior

Nome:	         02.jpg
Visualizações:	131
Tamanho: 	30,3 KB
ID:      	31421  
    Última edição por andersonfire; 12-12-2011 às 20:52. Razão: erro de escrita

  2. Como está a visada?

    Voicê não disse o que está usando de AP. Seria um Rocket?

    Se for, uma coisa que precisa cuidar é o perfeito alinhamento. Como ele irradia nas duas polarizações, e a airgrid recebe numa só, esta polarização precisa estar bem nivelada com a polarização emitida pelo AP.
    Se a Airgrid ficar levemente inclinada para um lado ou para outro, o casamento da polarização não será perfeita, mesmo estando perfeitamente apontada.

    Vamos tentando trocar informações e quem sabe a gente acha o que ocorre.



  3. Opa amigo desculpa pela falta de informação nesse meu POP como ele é só pra atender um pequeno bairro tenho uma omni 12 dbi da OIW e RB 433AH nesse ap tenho link dedicado de 4mb e 10mb adsl da GVT e só tem 4 clientes associados,agora 5 com o meu irmao

    A visada esta limpa EU SUSPEITO QUE SEJA PQ ELE ESTA MUITO PRÓXIMO DO AP ENTORNO DE UNS 900 METROS NAO MAIS QUE 1 KM e como as outras airgrids estao a +- uns 2km ai acho que a omni responde melhor pra quem esta mais longe. Sera que estou certo?
    Última edição por andersonfire; 12-12-2011 às 21:45. Razão: erro de escrita

  4. fas um teste troca o ap e ve se o resultado e o mesmo .



  5. blz naldo vou fazer o teste e posto o resultado






Tópicos Similares

  1. Respostas: 5
    Último Post: 10-02-2016, 10:13
  2. WOM 5000 com Ubiquiti Air Grid M5 HP
    Por Kilgara no fórum Intelbras
    Respostas: 29
    Último Post: 19-02-2015, 12:32
  3. Air Grid M5-HP trabalhando junto com tecnologia AC
    Por Guilhermealonso1 no fórum Redes
    Respostas: 6
    Último Post: 29-12-2014, 12:20
  4. Respostas: 6
    Último Post: 02-01-2014, 22:12
  5. como configurar air grid m2 hp em bridge
    Por Bruno Garcia no fórum Redes
    Respostas: 0
    Último Post: 08-03-2013, 15:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L