Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. cada ponta esta usando 4 metros de cabo blindado com conectores devidamente blindados.. nao tem interferencia é no meio do nada antenas totalmente niveladas e o teste foi ok... visada perfeita to quase acreditando q é defeito nos roquets mesmo...

    Citação Postado originalmente por pkmc Ver Post
    Principais pontos para levar em conta com enlaçes ROCKET

    Quantos metros de cabo POE ?
    Ta usando cabo STP ? Se sim tá usando conectores devidamente aterrados ?
    Ta alimentando com fonte Original da UBNT ?
    Observou o nível trazeiro das antenas ?
    Tá usando canal LIMPO? Fez teste com o AirWiew ?

    Se observar esses cuidados ja ta 50% acertado !

  2. hummm boa.. minha versao é a 2.3.2 vou subir a mais atual pra ver...

    Citação Postado originalmente por RCINFONET Ver Post
    Tive um problema parecido e depois de conferir tudo que o amigo pkmc citou a cima, resolvi o problema mudando a versao de firmware.



  3. Deve ser a 5.3.2, é uma boa versão, eu tenho um enlace de 32 km com a 5.2.1, ta perfeito. é uma versão bem estavel, tenta ela.

  4. Amigo, Já tive esse mesmo problema com uma Rocket em um enlace de 40km, o sinal chegou a -58db mas ficou súper instável...
    Quando ao comprimento do cabo UTP, não afeta em nada o sinal do enlace e nem mesmo a estabilidade do link, o que ele afeta é a comunicação entre a Rocket e seu switch, gateway ou sei lá o que você tiver conectado aí.

    Esse enlace funciona bem antes ou ele semrpe deu problemas?
    Com um binóculo, verifique se a linha de visada se está limpa, se há alguma construção nova no meio do caminho, se a vegetação creceu etc... Quando o freznel fica comprometido, o nível de sinal pode até ficar bom mas não trafega dados com a performance esperada. Se possível, poste as coordenadas que seus equipamentos estão para dar-mos uma olhada.

    Desabilita o airMax também, às vezes ele piora o link ao invés de melhorar.

    Att;

    Frederico.



  5. amigo, o enlace tem visada perfeita, as vzs acho q é problema no hardware, pois fica bom em um canal e depois cai a eficiencia.... começa dando perda no ping e caindo o thougput.. mas de uns dias pra cá melhorou muito ta passando 60/57Mbps pelo speedtest.. o problema é q fico com medo de confiar no enlace e depois ele começar com esse problema novamente.... add meu e-mail q te retorno com as coordenadas.. joaopaulo@speedturbo.net.br


    Citação Postado originalmente por fredericoafd Ver Post
    Amigo, Já tive esse mesmo problema com uma Rocket em um enlace de 40km, o sinal chegou a -58db mas ficou súper instável...
    Quando ao comprimento do cabo UTP, não afeta em nada o sinal do enlace e nem mesmo a estabilidade do link, o que ele afeta é a comunicação entre a Rocket e seu switch, gateway ou sei lá o que você tiver conectado aí.

    Esse enlace funciona bem antes ou ele semrpe deu problemas?
    Com um binóculo, verifique se a linha de visada se está limpa, se há alguma construção nova no meio do caminho, se a vegetação creceu etc... Quando o freznel fica comprometido, o nível de sinal pode até ficar bom mas não trafega dados com a performance esperada. Se possível, poste as coordenadas que seus equipamentos estão para dar-mos uma olhada.

    Desabilita o airMax também, às vezes ele piora o link ao invés de melhorar.

    Att;

    Frederico.






Tópicos Similares

  1. Enlace de 17 KM com Rocket M5 sem visada!
    Por Morfpheu no fórum Redes
    Respostas: 24
    Último Post: 21-05-2017, 22:46
  2. Respostas: 11
    Último Post: 19-12-2013, 10:43
  3. Enlace de 75 KM com Rocket M5 GPS
    Por fredericoafd no fórum Redes
    Respostas: 46
    Último Post: 01-08-2012, 22:12
  4. Respostas: 21
    Último Post: 29-07-2012, 07:47
  5. Enlace de 50 KM com Rocket Dish
    Por luladss no fórum Redes
    Respostas: 10
    Último Post: 23-01-2012, 13:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L