+ Responder ao Tópico



  1. #1

    Exclamation Sinal Fraco

    Estou tendo um problema, to com uma RB 433, cartao R52-350mw setado em 14 dbm. O problema é que nao consigo pegar 50% do sinal nem de 80 metros, o que deve ser? a antena é uma Hyperlink de 12Db, mas o cliente navega tranquilo, com rapidez, so com 34%. mas deveria topar o sinal, pela distancia.

    Obs: quando seto o cartao para 200wm ele fica com 70%, mas nao é aconselhavel, ne?

    Alguem poderia me indincar um material melhor, p.exemplo, eu nao quero ficar com a Omni. Muito Ruim para o cliente pegar o sinal dela, tem que aumentar a antena do cliente quase na mesma altura da torre.

    e como saber se a minha omni esta em perfeito estado?

    Obrigado!

  2. #2

    Padrão Re: Sinal Fraco

    e com relaçao ao pig tail,nao tem importancia o lado em que vou colocar o cabo no radio e a anatena nao, ne?
    pode ser em qualquer lado!....Vi em um topico o cara falando sobre lado a e lado b, do que se trata?

    e antena, tem uma posicao certa para ela ficar? ou de qualquer jeito dar certo:?



  3. #3

    Padrão Re: Sinal Fraco

    Seu problema parece ser cabo rgc ou pigtail.Veja se op pino do cabo está bem soldado e o pigtail bem encachado.

    Abs.

  4. #4
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Sinal Fraco

    Bom amigo, vamos la, sinal em 50% quando vc baixa a potenca fica em 70% e como ja foi explicado em outros topicos as omins tem a regiao de sobra quando vc esta baixando a potendia esta diminuindo esta sombra, em qual altura esta sua omin?



  5. #5

    Padrão Re: Sinal Fraco

    Houve um mau entendido, quando eu aumento a potencia fica em 70, isto e, quando eu aumento pra 200mw o cliente fica com 70%. Quando deixo em 32mw ele fica com 34%.
    50% nao fica em nenhuma hipotse.

    minha torre tem 15 metros

    entende mattos?

  6. #6

    Padrão Re: Sinal Fraco

    nao, la nao tem nada soldado. Inclusive, como é que faço essa solda, onde é;

    Porque um dia mandei um cara aqui soldar ele disse que nao tem onde soldar, se puder mandar uma imagem...pra exemplificar.

    [email protected]



  7. #7
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Sinal Fraco

    Citação Postado originalmente por servidorMk Ver Post
    nao, la nao tem nada soldado. Inclusive, como é que faço essa solda, onde é;

    Porque um dia mandei um cara aqui soldar ele disse que nao tem onde soldar, se puder mandar uma imagem...pra exemplificar.

    [email protected]
    Qual e o tipo de conector q vc esta usando?

  8. #8

    Padrão Re: Sinal Fraco

    Amigo, qual o tempo de vida desse cartão?? Geralmente com 1 ano e meio a 2 anos começa perder potencia mesmo. Faz um teste, troca ele .



  9. #9

    Padrão Re: Sinal Fraco

    Estou com o mesmo problema mas ja verifiquei os cabos tudo em ordem
    masmeu sinal esta m 83 e velicodade de 5mbs
    acompanhando

  10. #10

    Arrow Re: Sinal Fraco

    Ja resolvi meu problema, era o pigtail.

    Amigo, tente trocar o cartao de slot.

    dê mais detalhes para tentarmos lhe ajudar!

    abraço!