Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom pessoal meus problemas começaram ai mais ou menos 2 meses todos o meus clientes tem sinais na casa dos -45 ate no maximo -58 porem o status do cartão mostra que alguns desses clientes estão conectados a distancia que não existe como por exemplo 50km ou 38km e por ai vai, quando o clientes mais distante que tenho esta conectado a 1km percebi que desativando os clientes que estão conectados a distancia que o mk da dizendo a rede melhora muitooo, atualmente ja uso 5.8 para clientes porem nem todos querem comprar as airgrid ou nanobridge dai alguns ficam em 2.4 mesmo, mais infelizmente estou com esse problema, se alguem ja estiver se deparado com esse problema me ajuda ai...
    na minha torre tenho 2rb433ah cada uma com 3 cartões r52h que estão setados para trabalhar em 18db no maximo na minha cidades todos os outros provedores usam de paineis verticais ou meus são horizotais sendo que 4 estão distantes 1,6m um do outro esse paineis são de 17bdi 90º horizontal e tenho mais dois e 14dbi oiw horizontas que tambem estão 1,6m distantes um do outro e estão 5m abaixo desses de 17dbi, o pior de tudo é que isso esta acontecendo nas 4 torres que tenho aqui..
    por favor alguem me ajuda ai...
    estou em tempo de ficar doido...

  2. os clientes com sinal baixo, tem visada total para a torre cou fica comprometida a visada, parece que o problema é que seu ACK esta subindo muito, por isso informando a distancia errada



  3. Como está a configuração dos "data rates" dos seus cartões?

  4. Como esta a potencia dos clientes, testou cabos e outros equipamentos?



  5. abaixa a potencia do cliente.. para ele ficar sempre em -55 ou pouco menos.. -60 por ex..






Tópicos Similares

  1. PROBLEMAS COM SINAL!!!!
    Por INFOSKY no fórum Redes
    Respostas: 7
    Último Post: 24-11-2008, 08:57
  2. Problemas com sinal setorial hyper 17dbi
    Por evil_inside no fórum Redes
    Respostas: 16
    Último Post: 13-09-2008, 22:23
  3. Problema com sinal
    Por equeiroga no fórum Redes
    Respostas: 6
    Último Post: 16-06-2007, 13:05
  4. Problemas com Sinal
    Por lsoliveira no fórum Redes
    Respostas: 12
    Último Post: 22-02-2007, 14:14
  5. Problema com rota entre dois servidores
    Por oyama no fórum Servidores de Rede
    Respostas: 20
    Último Post: 05-07-2005, 09:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L