Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Exclamation CPU 100% com Poucos Clientes

    alguem sabe como desabilitar esse idle ou oque ele faz
    esta causando 100% do processador do meu servidor
    Clique na imagem para uma versão maior

Nome:	         idle.jpg
Visualizações:	424
Tamanho: 	49,3 KB
ID:      	31774

  2. #2

    Padrão re: CPU 100% com Poucos Clientes

    Citação Postado originalmente por cynernet Ver Post
    alguem sabe como desabilitar esse idle ou oque ele faz
    esta causando 100% do processador do meu servidor
    Clique na imagem para uma versão maior

Nome:	         idle.jpg
Visualizações:	424
Tamanho: 	49,3 KB
ID:      	31774
    ola amigo bom dia como faço para saber onde esta essa opção no winbox?



  3. #3

    Padrão re: CPU 100% com Poucos Clientes

    Citação Postado originalmente por iorijanete Ver Post
    ola amigo bom dia como faço para saber onde esta essa opção no winbox?
    aki so tem a opção na versao 5.11 em tool > profile

  4. #4

    Padrão re: CPU 100% com Poucos Clientes

    Idle = inativo ou oscioso = sem uso da CPU



  5. #5

    Padrão re: CPU 100% com Poucos Clientes

    oque pode ser então o processamento chega a 100% fica uns 5min e trava o servidor ai so reiniciando pra voltar ao normal
    de uma semana pra ka esta com esse problema eu estava usando a 4.17 mudei para a 5.11 mais continua o problema de processamento alto.

  6. #6

    Padrão re: CPU 100% com Poucos Clientes

    vc usa webmikrotik?



  7. #7

    Padrão re: CPU 100% com Poucos Clientes

    Citação Postado originalmente por infoservice0101 Ver Post
    vc usa webmikrotik?
    Estou com esse mesmo problema de processamento alto de uns tempos pra cá. É o webmikrotik? pergunto isso pois uso ele aqui na rede.

  8. #8

    Padrão re: CPU 100% com Poucos Clientes

    Citação Postado originalmente por infoservice0101 Ver Post
    vc usa webmikrotik?
    sim uso webmikrotik



  9. #9

    Padrão re: CPU 100% com Poucos Clientes

    Tenho um amigo que tem webmk e ta dando isso...mas não tirei o tempo de analisar se é realmente...pois tenho as minhas rb configuradas igual a dele e nas minhas não dá o problema.

  10. #10

    Padrão re: CPU 100% com Poucos Clientes

    boa tarde, amigo ali ele mostra que não esta usando da sua cpu
    idle - shows unused CPU. Typically idle=100%-(sum of all process cpu usages)
    qualquer duvida posta ai, mais em relação ao processamento faz um print do settings da sua rb
    /system routerboard settings. abraço



  11. #11

    Padrão Re: CPU 100% com Poucos Clientes

    Citação Postado originalmente por Projeto_Destino Ver Post
    boa tarde, amigo ali ele mostra que não esta usando da sua cpu
    idle - shows unused CPU. Typically idle=100%-(sum of all process cpu usages)
    qualquer duvida posta ai, mais em relação ao processamento faz um print do settings da sua rb
    /system routerboard settings. abraço
    no meu caso é em PC o mikrotik.
    Clique na imagem para uma versão maior

Nome:	         resource.jpg
Visualizações:	258
Tamanho: 	100,0 KB
ID:      	31795

  12. #12

    Padrão Re: CPU 100% com Poucos Clientes

    amigo boa noite faz um /tool profile cpu=all pra gente ver como estão os nucleos pra gente ter uma noção do problema.



  13. #13

    Padrão Re: CPU 100% com Poucos Clientes

    a parte de "cpu mode", altera de power save para outra que tem..
    powersave ele economiza energia com uma pequena queda na performance..

  14. #14

    Padrão Re: CPU 100% com Poucos Clientes

    1º Faça o que o amigo ai encima falou, vá em new terminal e dê o comando tool profile, mande o print.

    2º Vc disse que atualizou a versão para 5.11, mas vc fez upgrade do firmware para o 2.33 pelo new terminal?



  15. #15

    Padrão Re: CPU 100% com Poucos Clientes

    Citação Postado originalmente por Projeto_Destino Ver Post
    amigo boa noite faz um /tool profile cpu=all pra gente ver como estão os nucleos pra gente ter uma noção do problema.
    Clique na imagem para uma versão maior

Nome:	         profile.jpg
Visualizações:	242
Tamanho: 	26,7 KB
ID:      	31857

    so complementando nao fica 100% direto derrepente ele fica a 100% nao dura 1min trava o mikrotik e depois reinicia.

  16. #16

    Padrão Re: CPU 100% com Poucos Clientes

    Citação Postado originalmente por alexandrecorrea Ver Post
    a parte de "cpu mode", altera de power save para outra que tem..
    powersave ele economiza energia com uma pequena queda na performance..
    tentei alterar essa opção mais da um erro imagino que so da para mudar essa opção em routerboard .
    Clique na imagem para uma versão maior

Nome:	         bios.jpg
Visualizações:	56
Tamanho: 	12,6 KB
ID:      	31858



  17. #17

    Padrão Re: CPU 100% com Poucos Clientes

    Citação Postado originalmente por leonam Ver Post
    1º Faça o que o amigo ai encima falou, vá em new terminal e dê o comando tool profile, mande o print.

    2º Vc disse que atualizou a versão para 5.11, mas vc fez upgrade do firmware para o 2.33 pelo new terminal?
    eu atualizei pelo ftp somente joguei os pacotes da versao 5.11 para pc e reiniciei .
    esse 2.33 que vc falou ae eu nao sei do que se trata.

  18. #18

    Padrão Re: CPU 100% com Poucos Clientes

    webprosxy provavelmente



  19. #19

    Padrão Re: CPU 100% com Poucos Clientes

    Citação Postado originalmente por alexandrecorrea Ver Post
    webprosxy provavelmente
    vou desativar o cache pra fazer o teste.
    obrigado pela ajuda e boas festas.

  20. #20

    Padrão Re: CPU 100% com Poucos Clientes

    Citação Postado originalmente por alexandrecorrea Ver Post
    webprosxy provavelmente
    parece que vc acertou na mosca de ontem as 18:53 at o momento nao travou mais nem reiniciu e o processamento agora esta 2% a 3% .
    o unico problema que fica bem mais lento a navegação sem cache.
    será um problema com o HD pois eu uso cache a uns 3 anos e so agora começou esse problema, esse HD aki nao he velho tbm tem uns 7 meses de uso.