Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde amigos aqui no meu deu o mesmo problema de malware detequetado no winbox, em todas as maquinas que tenho, meu anti-virus eo avast tambem depois que ele atualizou aconteceu isso, provavelmente é o anti-virus mesmo, vou testar com o avira agr, depois coloco o resultado falow.

  2. Clique na imagem para uma versão maior

Nome:	         Sem ttulo.jpg
Visualizações:	48
Tamanho: 	54,9 KB
ID:      	31958




  3. meu avast tambem disse que meu winbox tambem era um virus mandei ele para quarentena e baixei outro. o nome do bixo foi, WIN32;MALWARE-GEN.



  4. Então... resultado positivo de só 2 anti virus no virus total, winbox.exe baixado hoje dum pc com linux.
    Apesar do BEM informativo malware-gen (que genérico...), eu acho que é um falso positivo.
    Manda pro fabricante do AV pra analisar.






Tópicos Similares

  1. Barrar vírus no serv.
    Por Daniels no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-02-2004, 17:02
  2. Virus no linux
    Por no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 21-08-2003, 16:02
  3. Anti virus no linux !!! URGENTE !!
    Por aspenbr no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-07-2003, 15:48
  4. Anti-virus no Linux??
    Por ftmiranda no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-05-2003, 08:56
  5. Anti-Virus no Linux...
    Por no fórum Segurança
    Respostas: 21
    Último Post: 22-11-2002, 10:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L