Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom minha região é o estado de Goiás to com 3 adsl aqui que tambem esta tudo com pau, baixar baixa excelente porem navegação pode esquecer. Que "porra" será essa.

  2. rsrsrs ta em q cidade amigo??? o problema é q a oi nao tem equipe de suporte... aqui tinham 7 agora tem 2 pra tomar conta de umas 3 cidades.... e outra o pessoal mais antigo q entendia saiu tudo, tem uns novatos q particularmente eu sei mais do que eles..

    Citação Postado originalmente por Claudineibj Ver Post
    Bom minha região é o estado de Goiás to com 3 adsl aqui que tambem esta tudo com pau, baixar baixa excelente porem navegação pode esquecer. Que "porra" será essa.



  3. verifica se não é problema com o cache dinamico deles

  4. Citação Postado originalmente por speedturbo Ver Post
    rsrsrs ta em q cidade amigo??? o problema é q a oi nao tem equipe de suporte... aqui tinham 7 agora tem 2 pra tomar conta de umas 3 cidades.... e outra o pessoal mais antigo q entendia saiu tudo, tem uns novatos q particularmente eu sei mais do que eles..
    Estou em Bom Jesus de Goiás e vc, mano se acha que se for cache dinamico os caras vão resolver logico que não pois é adsl e adsl não se revende. Tenho link da ctbc mes que vem estará no ar. Eu quero mais que a gvt engula essa oi, nunca prestou mano desde telegoiás, brasiltelecom a estruturas deles é fraca ou seja nossa banda larga é podre. Mais sei não to desconfiança de um sistema ai que eles ia usar uma vez, "limite de tráfego". Outra opção que vejo tambem é a questao de protocolo versao 4 essa porra ta acabando, acho que tem hora que da esses paus, é quando o ip nao é reconhecido pela operadora.



  5. Sinceramente a oi terá que mudar de nome, poderia se chamar "A saga Estúpido" Só no amanhecer.
    Pois essa merda se pois um site para abrir no café da manhã, ai se vai almoça, janta depois da 1 kkk se volta e tenta ver se abriu alguma coisa, daonde que vc já ouviu falar que um dono de provedor fica sem internet???? E olha que o cabo ta no rabo da rb. Tem desculpa pra isso não.






Tópicos Similares

  1. Modem da Oi da Telsec com problema no Wifi
    Por filipedonato no fórum Redes
    Respostas: 1
    Último Post: 21-06-2016, 07:42
  2. Respostas: 6
    Último Post: 25-09-2005, 00:18
  3. Mouse com problemas no Fedora Core 3
    Por chelloinfo no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 14-03-2005, 14:52
  4. apache 2 com problemas no conectiva 9
    Por Wronieri no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-09-2003, 17:28
  5. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L